<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.leggopassword.it/xmlrpc.php" />
<title>Colto da malore al volante, va fuori strada e muore | Password Magazine</title>

<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[369,453] -->
<meta name="keywords"  content="cronaca,jesi" />

<link rel="canonical" href="https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/" />
<meta property="og:title" content="Colto da malore al volante, va fuori strada e muore | Password Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/" />
<meta property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370.jpg" />
<meta property="og:site_name" content="Password Magazine" />
<meta property="og:description" content="JESI - Malore al volante, esce di strada con l&#039;auto e muore. Un 58enne di Filottrano ha perso la vita questa notte mentre si trovava alla guida della propria auto, sulla strada provinciale 362, nel tratto di via compreso tra Santa Maria Nuova e Jesi. Mancava poco alla mezzanotte quando l&#039;uomo che viaggiava in direzione quartiere Minonna a bordo della sua Citroen C4 all&#039;improvviso si è sentito male. Non c&#039;è stato modo per lui di chiamare i soccorsi: con l&#039;auto è schizzato fuori dalla sede stradale, finendo con la macchina in mezzo alla vegetazione. A dare l&#039;allarme alcuni passanti che hanno chiamato i sanitari del 118 e una pattuglia dei carabinieri. Per il 58enne però non c&#039;è stato nulla da fare, inutili i tentativi di rianimazione. Ulteriori approfondimenti, hanno permesso di stabilire che il decesso è avvenuto per cause naturali e non in seguito all&#039;incidente. Per i rilievi del sinistro, procedono i carabinieri." />
<meta property="article:published_time" content="2020-02-11T15:44:21Z" />
<meta property="article:modified_time" content="2020-02-11T15:44:21Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Colto da malore al volante, va fuori strada e muore | Password Magazine" />
<meta name="twitter:description" content="JESI - Malore al volante, esce di strada con l&#039;auto e muore. Un 58enne di Filottrano ha perso la vita questa notte mentre si trovava alla guida della propria auto, sulla strada provinciale 362, nel tratto di via compreso tra Santa Maria Nuova e Jesi. Mancava poco alla mezzanotte quando l&#039;uomo che viaggiava in direzione quartiere Minonna a bordo della sua Citroen C4 all&#039;improvviso si è sentito male. Non c&#039;è stato modo per lui di chiamare i soccorsi: con l&#039;auto è schizzato fuori dalla sede stradale, finendo con la macchina in mezzo alla vegetazione. A dare l&#039;allarme alcuni passanti che hanno chiamato i sanitari del 118 e una pattuglia dei carabinieri. Per il 58enne però non c&#039;è stato nulla da fare, inutili i tentativi di rianimazione. Ulteriori approfondimenti, hanno permesso di stabilire che il decesso è avvenuto per cause naturali e non in seguito all&#039;incidente. Per i rilievi del sinistro, procedono i carabinieri." />
<meta name="twitter:image" content="https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370.jpg" />
<meta itemprop="image" content="https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed" href="https://www.leggopassword.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed dei commenti" href="https://www.leggopassword.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Colto da malore al volante, va fuori strada e muore Feed dei commenti" href="https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leggopassword.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smooth-accordion-main-css-css'  href='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/css/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggopassword.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.leggopassword.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/scripts.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.leggopassword.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggopassword.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggopassword.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arrivano a Jesi nel weekend i Campionati Italiani Assoluti di Rugby Subacqueo' href='https://www.leggopassword.it/arrivano-a-jesi-nel-weekend-i-campionati-italiani-assoluti-di-rugby-subacqueo/' />
<link rel='next' title='Rifiuti, in arrivo altre ecoisole smart dopo quella di piazza Sansovino' href='https://www.leggopassword.it/rifiuti-in-arrivo-altre-ecoisole-smart-dopo-quella-di-piazza-sansovino/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://www.leggopassword.it/?p=70874' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fcolto-da-malore-al-volante-va-fuori-strada-e-muore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fcolto-da-malore-al-volante-va-fuori-strada-e-muore%2F&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-35746521-1']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>

<link rel="stylesheet" href="https://www.leggopassword.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #4c4b4f; }
.mh-extra-nav-bg { background: rgba(76, 75, 79, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #4c4b4f; background: rgba(76, 75, 79, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(76, 75, 79, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #4c4b4f; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #01b5cc; background: rgba(1, 181, 204, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #01b5cc; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #01b5cc; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #01b5cc; }
.entry-content a, .mh-comment-content a { color: #01b5cc; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #01b5cc; }
</style>
<!--[if lt IE 9]>
<script src="https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/amp/" /><link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-70874 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-47738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.leggopassword.it/" title="Password Magazine" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.leggopassword.it/wp-content/uploads/2019/03/cropped-PwMagazine_logo.png" height="183" width="653" alt="Password Magazine" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-57" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><a href="http://bit.ly/2fxgApA" target="_blank" rel="nofollow"><img src="https://www.leggopassword.it/wp-content/uploads/2019/10/BANNER-PASSWORD-2.jpg" style="width:600px;"></a></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="https://www.leggopassword.it/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://www.leggopassword.it/category/jesi/">Jesi</a></li>
<li id="menu-item-61524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61524"><a href="https://www.leggopassword.it/category/vallesina/">Vallesina</a></li>
<li id="menu-item-61525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61525"><a href="https://www.leggopassword.it/category/eventi/">Eventi</a></li>
<li id="menu-item-32961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32961"><a href="https://www.leggopassword.it/contattaci/">Contattaci</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime Notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/autovelox-ss16-cittadino-contesta-segnale-velocita-spostato-il-giudice-da-ragione-al-comune/" title="Autovelox SS16, cittadino contesta: «Segnale velocità spostato». Il giudice dà ragione al Comune">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 febbraio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Autovelox SS16, cittadino contesta: «Segnale velocità spostato». Il giudice dà ragione al Comune						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Falconara Marittima						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/rifiuti-in-arrivo-altre-ecoisole-smart-dopo-quella-di-piazza-sansovino/" title="Rifiuti, in arrivo altre ecoisole smart dopo quella di piazza Sansovino">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 febbraio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Rifiuti, in arrivo altre ecoisole smart dopo quella di piazza Sansovino						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Jesi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/" title="Colto da malore al volante, va fuori strada e muore">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 febbraio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Colto da malore al volante, va fuori strada e muore						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Cronaca						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/arrivano-a-jesi-nel-weekend-i-campionati-italiani-assoluti-di-rugby-subacqueo/" title="Arrivano a Jesi nel weekend i Campionati Italiani Assoluti di Rugby Subacqueo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 febbraio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Arrivano a Jesi nel weekend i Campionati Italiani Assoluti di Rugby Subacqueo						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Sport						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/vallesina-danni-per-il-forte-vento-soperchiati-tetti-e-alberi-divelti/" title="Vallesina, danni per il forte vento: scoperchiati tetti e alberi divelti">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 febbraio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vallesina, danni per il forte vento: scoperchiati tetti e alberi divelti						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Monte Roberto						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.leggopassword.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it/category/cronaca/" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Colto da malore al volante, va fuori strada e muore</nav>
<article id="post-70874" class="post-70874 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-jesi">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Colto da malore al volante, va fuori strada e muore		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.leggopassword.it/2020/02/">11 febbraio 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.leggopassword.it/author/admin/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.leggopassword.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.leggopassword.it/category/jesi/" rel="category tag">Jesi</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/#mh-comments">0</a></span>
</p>
	</header>
	<div id="dk-image-rotator-widget-6" class="mh-widget mh-posts-1 dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="5" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="https://www.leggopassword.it/wp-content/uploads/2019/02/banner_28FEBBRAIO_19.jpg" alt="" /></li><li><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/Montecappone3.jpg" alt="" /></li></ul></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://www.leggopassword.it/ragazzo-di-14-anni-trovato-morto-nella-sede-scout-e-suicidio/carab-evid-770x370/"><img src="https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370-678x370.jpg" alt="" title="" /></a>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/&t=Colto da malore al volante, va fuori strada e muore', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Colto da malore al volante, va fuori strada e muore -&url=https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/&media=https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370.jpg&description=Colto da malore al volante, va fuori strada e muore', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.leggopassword.it/colto-da-malore-al-volante-va-fuori-strada-e-muore/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>JESI &#8211; Malore al volante, esce di strada con l&#8217;auto e muore. Un <strong>58enne di Filottrano</strong> ha perso la vita  questa notte mentre si trovava alla guida della propria auto, sulla strada provinciale 362, nel tratto di via compreso tra Santa Maria Nuova e Jesi. Mancava poco alla mezzanotte quando l&#8217;uomo che viaggiava in direzione quartiere Minonna a bordo della sua <strong>Citroen C4 all&#8217;improvviso si è sentito male</strong>. Non c&#8217;è stato modo per lui di chiamare i soccorsi: con l&#8217;auto è schizzato fuori dalla sede stradale, finendo con la macchina in mezzo alla vegetazione. A dare l&#8217;allarme alcuni passanti che hanno chiamato i sanitari del 118 e una pattuglia dei carabinieri. Per il <strong>58enne però non c&#8217;è stato nulla da fare</strong>, inutili i tentativi di rianimazione. Ulteriori approfondimenti, hanno permesso di stabilire che il decesso è avvenuto per cause naturali e non in seguito all&#8217;incidente. Per i rilievi del sinistro, procedono i carabinieri.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.leggopassword.it/arrivano-a-jesi-nel-weekend-i-campionati-italiani-assoluti-di-rugby-subacqueo/" rel="prev">Articolo precedente</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="https://www.leggopassword.it/rifiuti-in-arrivo-altre-ecoisole-smart-dopo-quella-di-piazza-sansovino/" rel="next">Articolo successivo</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Commenta per primo</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colto-da-malore-al-volante-va-fuori-strada-e-muore/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.leggopassword.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='70874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aed57a47d1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-31" class="mh-widget widget_text">			<div class="textwidget"><html>
<head>
<title>Senza titolo1</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<!-- Save for Web Slices (Senza titolo1) -->
<table id="Tabella_01" width="326px" height="280px" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td style="padding:0px;border:none;">
				<img src="https://www.leggopassword.it/wp-content/uploads/2017/07/21_07_2017_01.gif" width="326px" height="280px" border="0" alt="">
</td>
	</tr>
	<tr>
		<td style="padding:0px;border-bottom:none;margin-top:-3px;">
			<a href="http://bit.ly/2wDPJ0U" class="count" target="_blank" rel="nofollow">
				<img src="https://www.leggopassword.it/wp-content/uploads/2020/02/OCEANO_5-15FEB_02.gif" width="326px" height="280px" border="0" alt="Promozioni"></a></td>
	</tr>
</table>
<!-- End Save for Web Slices -->
</body>
</html></div>
		</div><div id="text-76" class="mh-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Politafamilyfood/" alt="" target="_blank" rel="nofollow" ><img src="https://www.leggopassword.it/wp-content/uploads/2019/10/polita-family-food.jpg" style="width:326px;"/></a>

</div>
		</div><div id="text-65" class="mh-widget widget_text">			<div class="textwidget"><a href="https://myolab.it/?utm_source=password-magazine&utm_medium=banner&utm_campaign=visite-specialistiche" alt="Vai al sito" target="_blank" rel="nofollow"><img src="https://www.leggopassword.it/wp-content/uploads/2019/12/Myolab_360x240.jpg" style="width:326px;"/></a></div>
		</div><div id="text-60" class="mh-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/matteobaleanilab/" target="_blank" rel="nofollow"><img src="https://www.leggopassword.it/wp-content/uploads/2018/09/baNNER-LABORATORIO-DI-MARkETING.jpg" style="width:326px;" title="Vai alla pagina Facebook" /> </a></div>
		</div><div id="text-68" class="mh-widget widget_text">			<div class="textwidget"><a href="https://www.petrolgassrl.it/" target="_blank" rel="nofollow" alt="Vai al sito"><img src="https://www.leggopassword.it/wp-content/uploads/2019/10/Petrolgas-ottobre2019.jpg" style="width:326px;" /></div>
		</div><div id="text-26" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2ynif92" target="_blank" rel="nofollow"><img src="https://www.leggopassword.it/wp-content/uploads/2018/09/spazio-pw_ok.jpg" style="width:326px;" title="Vai alla pagina Facebook" /> </a></div>
		</div><div id="text-25" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.almauto.it/" target="_blank" rel="nofollow"><img src="https://www.leggopassword.it/wp-content/uploads/2020/02/Febbraio-2020.jpg" style="width:326px;" title="Vai al Sito" /> </a></div>
		</div><div id="text-27" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2ybu7db" target="_blank" rel="nofollow"><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/chipos_password_banner1.jpg" style="width:326px;" title="Vai al Sito" /> </a></div>
		</div><div id="text-30" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jHVg55" target="_blank" rel="nofollow"><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/FARE-IMPRESA-2016-banner-325x170-Jesi-copia-2-1.jpg" style="width:326px;" title="Vai al Sito" /> </a>
</div>
		</div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/PasswordMagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articoli Casuali</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/ladri-in-una-concessionaria-auto-rubano-gadget-e-150-euro/" title="Ladri in una concessionaria auto rubano gadget e 150 euro">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-2-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-2-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/ente-palio-san-floriano-e-comune-a-gravina-nel-nome-di-federico-ii/" title="Ente Palio San Floriano e Comune a Gravina nel nome di Federico II">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/09/waiblingen-1-300x225-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2015/09/waiblingen-1-300x225-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2015/09/waiblingen-1-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/si-ferisce-durante-unescursione-giovane-jesino-in-ospedale/" title="Si ferisce durante un&#8217;escursione, giovane jesino in ospedale">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/08/20180805_174138-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/08/20180805_174138-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/08/20180805_174138-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/08/20180805_174138-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/la-citta-risuona-torna-la-rassegna-estiva-per-la-festa-europea-della-musica/" title="&#8220;La Città Risuona&#8221;, torna la Festa Europea della Musica">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/06/foto-conferenza--80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/06/foto-conferenza--80x60.png 80w, https://www.leggopassword.it/wp-content/uploads/2018/06/foto-conferenza--678x509.png 678w, https://www.leggopassword.it/wp-content/uploads/2018/06/foto-conferenza--326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/consulta-della-pace-di-jesi-la-sfida-dei-potenti-attorno-ai-tavoli-pace/" title="Consulta della Pace di Jesi: &#8220;La sfida dei potenti attorno ai tavoli di pace&#8221;">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/04/received_10363686431297743-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/04/received_10363686431297743-80x60.jpeg 80w, https://www.leggopassword.it/wp-content/uploads/2017/04/received_10363686431297743-678x509.jpeg 678w, https://www.leggopassword.it/wp-content/uploads/2017/04/received_10363686431297743-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/jesi-ritrovato-il-ragazzino-scomparso-da-casa/" title="Jesi, ritrovato il ragazzino scomparso da casa.">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2014/04/vigili-del-fuoco-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2014/04/vigili-del-fuoco-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2014/04/vigili-del-fuoco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/violenza-sessuale-su-minori-marrocchino-catturato-alla-stazione/" title="Violenza sessuale su minori, marrocchino catturato alla stazione">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/05/stazione-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/05/stazione-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/05/stazione-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/05/stazione-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/jesi-ghiaccio-su-strada-e-incidenti-quattro-in-poche-ore/" title="Jesi, ghiaccio su strada e incidenti: quattro in poche ore">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/02/20180215_085849-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/02/20180215_085849-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/02/20180215_085849-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/02/20180215_085849-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/pronto-soccorso-jesi-dalla-regione-volpini-e-giancarli-ci-stiamo-muovendo-con-i-fatti/" title="Pronto soccorso Jesi, dalla Regione Volpini e Giancarli: “Ci stiamo muovendo con i fatti”">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2016/02/pronto-soccorso-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2016/02/pronto-soccorso-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2016/02/pronto-soccorso-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/discarica-moie-il-no-di-jesi-sogenus-risponde/" title="Discarica Moie, il no di Jesi: Sogenus risponde">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/11/foto-ANSA.IT_-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2015/11/foto-ANSA.IT_-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2015/11/foto-ANSA.IT_-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2015/11/foto-ANSA.IT_.jpg 587w, https://www.leggopassword.it/wp-content/uploads/2015/11/foto-ANSA.IT_-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/pronto-soccorso-barelle-in-doppia-fila-e-attese-infinite-bacci-chiedero-subito-chiarimenti/" title="Pronto Soccorso, barelle in doppia fila e attese infinite. Bacci: “Chiederò subito chiarimenti”">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2016/02/ospedale-urbani-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2016/02/ospedale-urbani-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2016/02/ospedale-urbani-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2016/02/ospedale-urbani-326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2016/02/ospedale-urbani.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/donna-aggredita-e-violentata-per-strada-e-caccia-ai-due-stupratori/" title="Donna aggredita e violentata per strada: è caccia ai due stupratori">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/01/woman-1006102_960_720-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/01/woman-1006102_960_720-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/01/woman-1006102_960_720-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/01/woman-1006102_960_720-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/ubaldo-ubaldi-il-ricordo-del-sindaco-bacci-raffinato-cantore-di-jesi/" title="«Ubaldi, raffinato cantore di Jesi»: il ricordo del sindaco Bacci">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/03/copertinabis-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/03/copertinabis-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/03/copertinabis-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/03/copertinabis-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/al-volante-sotto-effetto-dellalcol-denunciate-due-persone/" title="Al volante sotto effetto dell&#8217;alcol, denunciate due persone">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/08/Screenshot_20180802-171522_WhatsApp-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/08/Screenshot_20180802-171522_WhatsApp-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/08/Screenshot_20180802-171522_WhatsApp-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/08/Screenshot_20180802-171522_WhatsApp-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/va-a-far-visita-alla-madre-ma-la-trova-senza-vita-nel-bagno-di-casa-tragedia/" title="Va a far visita alla madre, la trova senza vita nel bagno di casa: tragedia">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2019/11/volante-parco-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2019/11/volante-parco-1-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2019/11/volante-parco-1-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2019/11/volante-parco-1-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2019/11/volante-parco-1-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2019/11/volante-parco-1-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2019/11/volante-parco-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Commenti recenti</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='/' rel='external nofollow' class='url'>Graziano Lapi</a></span> su <a href="https://www.leggopassword.it/cantine-del-cardinale-al-via-la-raccolta-fondi-vogliamo-ripartire-piu-forti-di-prima/#comment-8683">Cantine del Cardinale, al via la raccolta fondi: «Vogliamo ripartire più forti di prima»</a></li><li class="recentcomments"><span class="comment-author-link">Giulio Argalia</span> su <a href="https://www.leggopassword.it/italia-viva-il-comitato-crescita-jesi-si-presenta-alla-citta/#comment-8682">Italia Viva, il comitato &#8216;Crescita Jesi&#8217; si presenta alla città</a></li><li class="recentcomments"><span class="comment-author-link">Ccccc</span> su <a href="https://www.leggopassword.it/incubo-ladri-furto-al-ristorante-mezzometro/#comment-8673">Incubo ladri, furto al ristorante Mezzometro.</a></li><li class="recentcomments"><span class="comment-author-link">Patrizia Giovi</span> su <a href="https://www.leggopassword.it/sanremo-lassessora-bora-basta-a-messaggi-violenti-contro-le-donne-la-rai-promuova-la-cultura-del-rispetto/#comment-8667">Sanremo, l’assessora Bora: «Basta a messaggi violenti contro le donne. La Rai promuova la cultura del rispetto»</a></li><li class="recentcomments"><span class="comment-author-link">Enrico Borsini</span> su <a href="https://www.leggopassword.it/dante-alighieri-una-mostra-per-i-700-anni/#comment-8664">Dante Alighieri, una mostra per i 700 anni</a></li></ul></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="mh_magazine_social-4" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rimani in contatto</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="mh_magazine_facebook_page-4" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/PasswordMagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="calendar-2" class="mh-footer-widget widget_calendar"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CALENDARIO ARTICOLI</span></h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.leggopassword.it/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.leggopassword.it/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://www.leggopassword.it/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://www.leggopassword.it/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://www.leggopassword.it/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://www.leggopassword.it/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://www.leggopassword.it/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td><a href="https://www.leggopassword.it/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020">8</a></td><td><a href="https://www.leggopassword.it/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td id="today"><a href="https://www.leggopassword.it/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Sito del periodico "Password l'accesso mirato all'informazione", testata registrata al Tribunale di Ancona n. 5/09 del 23/03/2009 Registro Periodici. Direttore Responsabile: Chiara Cascio - Redazione: via Risorgimento 189/a Moie (AN) - tel. 0731 701404 - e-mail: redazione@leggopassword.it - Edizione Studio Gamma di Scortechini Gianna - P.Iva 02246250423 - Webmaster: <a href="http://www.gammastudiografico.it" target="_blank" style="color:#01b5cc">Studio Gamma</a> - Copyright © 2017. All Rights Reserved.</p>
	</div>
</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/jquery.collapse.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smooth.accordion.js?ver=1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>