<!DOCTYPE html><html
class="no-js mh-one-sb" lang="it-IT"
prefix="og: https://ogp.me/ns#" ><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://www.leggopassword.it/xmlrpc.php" /> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','277882570074482');fbq('track','PageView');</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=277882570074482&ev=PageView&noscript=1"
/></noscript> <script data-ad-client="ca-pub-3123063488467782" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <title>Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra» | Password Magazine</title><meta
name='robots' content='max-image-preview:large' /><meta
name="keywords"  content="cupramontana,politica" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggopassword.it/#organization","url":"https://www.leggopassword.it/","name":"Password Magazine","sameAs":["https://www.facebook.com/PasswordMagazine%20/","https://twitter.com/RedazionePW?lang=it","https://www.instagram.com/passwordmagazine/"],"logo":{"@type":"ImageObject","@id":"https://www.leggopassword.it/#logo","url":"https://www.leggopassword.it/wp-content/uploads/2020/06/LogoPW_700px.png","caption":""},"image":{"@id":"https://www.leggopassword.it/#logo"}},{"@type":"WebSite","@id":"https://www.leggopassword.it/#website","url":"https://www.leggopassword.it/","name":"Password Magazine","publisher":{"@id":"https://www.leggopassword.it/#organization"}},{"@type":"WebPage","@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#webpage","url":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/","inLanguage":"it-IT","name":"Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»","isPartOf":{"@id":"https://www.leggopassword.it/#website"},"breadcrumb":{"@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#primaryimage","url":"https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n.jpg","width":1971,"height":1314},"primaryImageOfPage":{"@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#primaryimage"},"datePublished":"2021-09-07T15:13:43+02:00","dateModified":"2021-09-07T15:23:51+02:00"},{"@type":"Article","@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#article","isPartOf":{"@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#webpage"},"author":{"@id":"https://www.leggopassword.it/author/admin/#author"},"headline":"Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»","datePublished":"2021-09-07T15:13:43+02:00","dateModified":"2021-09-07T15:23:51+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#webpage"},"publisher":{"@id":"https://www.leggopassword.it/#organization"},"articleSection":"Cupramontana, Politica","image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#primaryimage","url":"https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n.jpg","width":1971,"height":1314}},{"@type":"Person","@id":"https://www.leggopassword.it/author/admin/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/#personlogo","url":"https://secure.gravatar.com/avatar/b4379c596b02e72674807ae2c7401d83?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.leggopassword.it/","url":"https://www.leggopassword.it/","name":"Password Magazine | L&#039;accesso mirato all&#039;informazione"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/","url":"https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/","name":"Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»"}}]}]}</script> <link
rel="canonical" href="https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra» | Password Magazine" /><meta
property="og:description" content="CUPRAMONTANA - Corsa a tre per la fascia tricolore a Cupramontana. A sfidare Clarice Orsi (Tradizione e Futuro) e Enrico Giampieri (Progetto Cupra) anche Laura Paolini che, con la lista civica Scelgo" /><meta
property="og:url" content="https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/" /><meta
property="og:site_name" content="Password Magazine " /><meta
property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n-1024x683.jpg" /><meta
property="og:image:width" content="200" /><meta
property="og:image:height" content="200" /><meta
property="fb:admins" content="120557287792" /><meta
property="article:published_time" content="2021-09-07T15:13:43Z" /><meta
property="article:modified_time" content="2021-09-07T15:23:51Z" /><meta
property="og:image:secure_url" content="https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n-1024x683.jpg" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:site" content="@RedazionePW" /><meta
name="twitter:domain" content="leggopassword.it" /><meta
name="twitter:title" content="Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»" /><meta
name="twitter:description" content="CUPRAMONTANA - Corsa a tre per la fascia tricolore a Cupramontana. A sfidare Clarice Orsi (Tradizione e Futuro) e Enrico Giampieri (Progetto Cupra) anche Laura Paolini che, con la lista civica Scelgo" /><meta
name="twitter:image" content="https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n-1024x683.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-72424627-2',{'cookieDomain':'www.leggopassword.it'});ga('set','anonymizeIp',true);ga('send','pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link
rel="amphtml" href="https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/amp/" /><meta
name="generator" content="AMP for WP 1.0.77.5"/><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed" href="https://www.leggopassword.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed dei commenti" href="https://www.leggopassword.it/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra» Feed dei commenti" href="https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leggopassword.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://www.leggopassword.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='irw-widget-css'  href='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='theme.css-css'  href='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.84' type='text/css' media='all' /><link
rel='stylesheet' id='smooth-accordion-main-css-css'  href='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/css/smoothAccordion.css?ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='mh-magazine-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' /><link
rel='stylesheet' id='mh-font-awesome-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /><link
rel='stylesheet' id='dflip-icons-style-css'  href='https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='dflip-style-css'  href='https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggopassword.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='fancybox-css'  href='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' /> <script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.7.2' id='jquery-imagesloaded-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=5.7.2' id='irw-widget-js'></script> <script type='text/javascript' id='Popup.js-js-extra'>var sgpbPublicUrl=["https:\/\/www.leggopassword.it\/wp-content\/plugins\/popup-builder\/public\/"];var SGPB_JS_LOCALIZATION={"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};</script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.84' id='Popup.js-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.84' id='PopupConfig.js-js'></script> <script type='text/javascript' id='PopupBuilder.js-js-extra'>var SGPB_POPUP_PARAMS={"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/www.leggopassword.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/www.leggopassword.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/www.leggopassword.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/www.leggopassword.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/www.leggopassword.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/www.leggopassword.it\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[],"disableAnalyticsGeneral":""};var SGPB_JS_PACKAGES={"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};var SGPB_JS_PARAMS={"ajaxUrl":"https:\/\/www.leggopassword.it\/wp-admin\/admin-ajax.php","nonce":"855397c206"};</script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.84' id='PopupBuilder.js-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/scripts.js?ver=5.7.2' id='mh-scripts-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs={"ajaxUrl":"https:\/\/www.leggopassword.it\/wp-admin\/admin-ajax.php","nonce":"bea8d9ed1c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script> <script async type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script> <link
rel="https://api.w.org/" href="https://www.leggopassword.it/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.leggopassword.it/wp-json/wp/v2/posts/90648" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggopassword.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggopassword.it/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.7.2" /><link
rel='shortlink' href='https://www.leggopassword.it/?p=90648' /><link
rel="alternate" type="application/json+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fcupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fcupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra%2F&#038;format=xml" /> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-35746521-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <meta
property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n.jpg" /><style type="text/css">.mh-social-nav li
a{display:block;min-width:48px;min-height:48px;font-size:21px;line-height:48px;text-align:center}.df-container
a{outline:0;text-decoration:none;box-shadow:none;font-size:30px}.mh-wide-layout .mh-header-1{height:auto}.mh-wide-layout .mh-header-1{margin:0px
0}@media screen and (max-width: 900px)
#mh-mobile .mh-header-1,.mh-header-2{margin:0px}</style><style type="text/css">.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover{background:#4c4b4f}.mh-extra-nav-bg{background:rgba(76,75,79,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#4c4b4f;background:rgba(76, 75, 79, 0.8)}@media screen and (max-width: 900px){#mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption{background:rgba(76, 75, 79, 1)}}.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#4c4b4f}.mh-copyright, .mh-copyright
a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#01b5cc;background:rgba(1, 181, 204, 0.6)}.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle
span{background:#01b5cc}blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#01b5cc}.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more{color:#01b5cc}.entry-content a, .mh-comment-content
a{color:#01b5cc}a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover{color:#01b5cc}</style><!--[if lt IE 9]> <script src="https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.flex-direction-nav{display:none}</style><script data-cfasync="false">var dFlipLocation="https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/";var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.leggopassword.it");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b68c0215-d34b-4372-beea-1ae36dfa511f';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Password Magazine";oneSignal_options['welcomeNotification']['message']="Grazie per aver accettato le notifiche! Buona lettura!";oneSignal_options['path']="https://www.leggopassword.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Ti piacerebbe essere sempre aggiornato con le notizie del territorio?";oneSignal_options['promptOptions']['acceptButtonText']="ACCETTA";oneSignal_options['promptOptions']['cancelButtonText']="NO GRAZIE";oneSignal_options['promptOptions']['autoAcceptTitle']="Clicca per accettare";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Attiva le notifiche per avere aggiornamenti';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Complimenti! Grazie per aver attivato i nostri aggiornamenti';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche :\&#039;(';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per l\&#039;iscrizione alle notifiche';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non vuoi ricevere più questa notifica';oneSignal_options['notifyButton']['text']['dialog.main.title']='Nuova Notifica Password Magazine!';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Blocca Notifica';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui le istruzioni per attivare le notifiche';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script data-ad-client="ca-pub-3123063488467782" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link
rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-32x32.jpg" sizes="32x32" /><link
rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-180x180.jpg" /><meta
name="msapplication-TileImage" content="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-270x270.jpg" /></head><body
id="mh-mobile" class="post-template-default single single-post postid-90648 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 cookies-not-set aa-prefix-leggo-">
<aside
class="mh-container mh-header-widget-1"><div
id="custom_html-36" class="widget_text mh-widget mh-header-1 widget_custom_html"><div
class="textwidget custom-html-widget"><html><head><title>Banner-StudioGamma</title><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body
bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0"><table
id="Tabella_01" width="1080px" height="auto" border="0" cellpadding="0" cellspacing="0"><tr><td
style="padding:0px;border:none; max-height:auto;">
<a
href="https://www.gammastudiografico.it" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2021/07/StudioGamma-16anni.gif" width="1080px" height="200px" border="0" alt="Montecappone" style="background-color:#fff;"></a></td></tr></table></body></html></div></div></aside><div
class="mh-header-mobile-nav clearfix"></div><div
class="mh-preheader"><div
class="mh-container mh-container-inner mh-row clearfix"><div
class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div
class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav
class="mh-social-icons mh-social-nav mh-social-nav-top clearfix"><div
class="menu-social-container"><ul
id="menu-social" class="menu"><li
id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
href="https://www.facebook.com/PasswordMagazine%20/"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">Facebook</span></a></li><li
id="menu-item-33397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a
href="https://twitter.com/RedazionePW?lang=it"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">Twitter</span></a></li><li
id="menu-item-47738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a
href="http://www.instagram.com/passwordmagazine/"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">Instagram</span></a></li></ul></div>						</nav></div></div></div>
<header
class="mh-header"><div
class="mh-container mh-container-inner mh-row clearfix"><div
class="mh-col-1-3 mh-custom-header">
<a
href="https://www.leggopassword.it/" title="Password Magazine" rel="home"><div
class="mh-site-logo" role="banner">
<img
class="mh-header-image" src="https://www.leggopassword.it/wp-content/uploads/2019/03/cropped-PwMagazine_logo.png" height="183" width="653" alt="Password Magazine" /></div>
</a></div><div
class="mh-col-2-3 mh-header-widget-2"><div
id="custom_html-23" class="widget_text mh-widget mh-header-2 widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://bit.ly/3iaKsGL" target="_blank" rel="noopener" alt="vai al sito"><img
src="https://www.leggopassword.it/wp-content/uploads/2021/07/BANNER-PASSWORD-678x118-px.jpg" style="width:600px;" alt="Festival Pergolesi" /></a></div></div></div></div><div
class="mh-main-nav-wrap">
<nav
class="mh-main-nav mh-container mh-container-inner clearfix"><div
class="menu-menuprincipale-container"><ul
id="menu-menuprincipale" class="menu"><li
id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a
href="https://www.leggopassword.it/">Home</a></li><li
id="menu-item-61524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61524"><a
href="https://www.leggopassword.it/category/vallesina/">Vallesina</a></li><li
id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83883"><a
href="https://www.leggopassword.it/category/regione/">Regione Marche</a></li><li
id="menu-item-83884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83884"><a
href="https://www.leggopassword.it/category/globale/">Globale</a></li><li
id="menu-item-61525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61525"><a
href="https://www.leggopassword.it/category/eventi/">Eventi</a></li><li
id="menu-item-32961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32961"><a
href="https://www.leggopassword.it/contattaci/">Contattaci</a></li></ul></div>		</nav></div>
</header><div
class="mh-subheader"><div
class="mh-container mh-container-inner mh-row clearfix"><div
class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div
class="mh-header-ticker mh-header-ticker-bottom"><div
class="mh-ticker-bottom"><div
class="mh-ticker-title mh-ticker-title-bottom">
Ultime Notizie<i
class="fa fa-chevron-right"></i></div><div
class="mh-ticker-content mh-ticker-content-bottom"><ul
id="mh-ticker-loop-bottom"><li
class="mh-ticker-item mh-ticker-item-bottom">
<a
href="https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/" title="Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»">
<span
class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 Settembre 2021 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-bottom">
Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i
class="fa fa-caret-right"></i>
Cupramontana						</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-bottom">
<a
href="https://www.leggopassword.it/derubava-bagnanti-in-spiaggia-arrestato-un-giovane-di-maiolati/" title="Derubava bagnanti in spiaggia, arrestato un giovane di Maiolati">
<span
class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 Settembre 2021 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-bottom">
Derubava bagnanti in spiaggia, arrestato un giovane di Maiolati						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i
class="fa fa-caret-right"></i>
Cronaca						</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-bottom">
<a
href="https://www.leggopassword.it/al-prato-un-murale-dedicato-a-roberto-mancini-lopera-dei-technicalz/" title="Al Prato, un murale dedicato a Roberto Mancini: l&#8217;opera dei Technicalz">
<span
class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 Settembre 2021 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-bottom">
Al Prato, un murale dedicato a Roberto Mancini: l&#8217;opera dei Technicalz						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i
class="fa fa-caret-right"></i>
Jesi						</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-bottom">
<a
href="https://www.leggopassword.it/pazienti-covid-al-carlo-urbani-larea-vasta-2-su-personale-organico-adeguato/" title="Pazienti covid al Carlo Urbani, Area Vasta 2: «Broncopneumologia, organico adeguato»">
<span
class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 Settembre 2021 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-bottom">
Pazienti covid al Carlo Urbani, Area Vasta 2: «Broncopneumologia, organico adeguato»						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i
class="fa fa-caret-right"></i>
Jesi						</span>
</a></li><li
class="mh-ticker-item mh-ticker-item-bottom">
<a
href="https://www.leggopassword.it/banco-di-scena-il-teatro-pergolesi-di-jesi-si-fa-scuola-e-apre-le-porte-agli-studenti/" title="«Banco di scena», il Teatro Pergolesi di Jesi si fa ‘scuola’ e apre le porte agli studenti">
<span
class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 Settembre 2021 ]                        </span>
<span
class="mh-ticker-item-title mh-ticker-item-title-bottom">
«Banco di scena», il Teatro Pergolesi di Jesi si fa ‘scuola’ e apre le porte agli studenti						</span>
<span
class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i
class="fa fa-caret-right"></i>
Jesi						</span>
</a></li></ul></div></div></div></div><div
class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside
class="mh-header-search mh-header-search-bottom"><form
role="search" method="get" class="search-form" action="https://www.leggopassword.it/">
<label>
<span
class="screen-reader-text">Ricerca per:</span>
<input
type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Cerca" /></form>						</aside></div></div></div><div
class="mh-container mh-container-outer"><div
class="mh-wrapper clearfix"><div
class="mh-main clearfix"><div
id="main-content" class="mh-content"><nav
class="mh-breadcrumb"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.leggopassword.it" itemprop="url"><span
itemprop="title">Home</span></a></span><span
class="mh-breadcrumb-delimiter"><i
class="fa fa-angle-right"></i></span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.leggopassword.it/category/cupramontana/" itemprop="url"><span
itemprop="title">Cupramontana</span></a></span><span
class="mh-breadcrumb-delimiter"><i
class="fa fa-angle-right"></i></span>Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»</nav>
<article
id="post-90648" class="post-90648 post type-post status-publish format-standard has-post-thumbnail hentry category-cupramontana category-politica">
<header
class="entry-header clearfix"><h1 class="entry-title">
Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»</h1><p
class="mh-meta entry-meta">
<span
class="entry-meta-date updated"><i
class="fa fa-clock-o"></i><a
href="https://www.leggopassword.it/2021/09/">7 Settembre 2021</a></span>
<span
class="entry-meta-author author vcard"><i
class="fa fa-user"></i><a
class="fn" href="https://www.leggopassword.it/author/admin/">Redazione</a></span>
<span
class="entry-meta-categories"><i
class="fa fa-folder-open-o"></i><a
href="https://www.leggopassword.it/category/cupramontana/" rel="category tag">Cupramontana</a>, <a
href="https://www.leggopassword.it/category/politica/" rel="category tag">Politica</a></span>
<span
class="entry-meta-comments"><i
class="fa fa-comment-o"></i><a
class="mh-comment-scroll" href="https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#mh-comments">0</a></span></p>
</header><div
id="custom_html-25" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div
class="textwidget custom-html-widget"><div
style="max-width: 100%; height:auto;"><div
style="float:left; width:33%; height:auto;">
<a
href="https://www.facebook.com/h22cibariando" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2020/09/logo-CIBARIANDO-H222.jpg" alt="logo Cibariando H22" style=""></a></div><div
style="float:left; width:32.7%;  border:1px solid #292a2c;">
<a
href="https://www.facebook.com/ilpasticceregalloclaudio" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2020/09/marchio-pasticcere-logo.jpg" alt="logo Pasticcere" style=" width:95%; margin-left: 6px;"></a></div><div
style="float:left; width:33%; background-color:#292a2c">
<a
href="https://www.facebook.com/cibariando/" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2020/09/marchio-vettoriale-cibariando3.jpg" alt="logo Cibariando Pesce" style=""></a></div></div></div></div><div
class="entry-content clearfix">
<figure
class="entry-thumbnail">
<a
href="https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/240511410_157666293180934_6551514588900348908_n/"><img
src="https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n-678x381.jpg" alt="" title="Scelgo Cupra" /></a>
</figure><div
class="mh-social-top"><div
class="mh-share-buttons mh-row clearfix">
<a
class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/&t=Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span
class="mh-share-button"><i
class="fa fa-facebook fa-2x"></i></span>
</a>
<a
class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra» -&url=https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span
class="mh-share-button"><i
class="fa fa-twitter fa-2x"></i></span>
</a>
<a
class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/&media=https://www.leggopassword.it/wp-content/uploads/2021/09/240511410_157666293180934_6551514588900348908_n.jpg&description=Cupramontana, la candidata Laura Paolini presenta lista «Scelgo Cupra»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span
class="mh-share-button"><i
class="fa fa-pinterest fa-2x"></i></span>
</a>
<a
class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.leggopassword.it/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span
class="mh-share-button"><i
class="fa fa-google-plus fa-2x"></i></span>
</a></div></div><p>CUPRAMONTANA &#8211; Corsa a tre per la fascia tricolore a <strong>Cupramontana</strong>. A sfidare Clarice Orsi (Tradizione e Futuro) e Enrico Giampieri (Progetto Cupra) anche <strong>Laura Paolini </strong>che, con la lista civica<strong> Scelgo Cupra</strong>, ha depositato la <b>lista</b> e il <b>programma.</b> La candidata Sindaco che «<b>per scelta</b> è tornata a vivere lì dove la sua famiglia ha <b>le sue radici</b>, <b>Cupra Montana</b>, e dove ha colto una forte <b>necessità di rinnovamento</b>, <b>libero</b> e <b>indipendente</b>, di cui, con grande <b>forza</b> e al tempo stesso <b>freschezza</b>, si fa portavoce».<br
/>
<b></b></p><p><b>«Una ventata di novità</b> e uno sguardo finalmente <b>inedito</b> su un paese con grande voglia di rinnovarsi. Quello che ne scaturisce è <b>un programma straordinariamente ricco e dettagliato</b>, frutto di un lavoro durato <b>mesi di ascolto</b> e non un documento generico “perché è ai cittadini che è rivolto ed è dunque giusto che esprima la loro voce e che sappia tradurre i loro desideri in qualcosa di <b>concreto»</b>, sostiene <b>Laura <span
class="il">Paolini</span></b>.<br
/>
Compongono la squadra dodici candidati, espressione delle varie anime di Cupra Montana<span
class="gmail_default">:<strong> Sergio Anibaldi, Lorenza Bracaccini, Gianluca Colazza, Eduardo Frick, Mauro Gagliardini, Marco Morettini, Giacomo Ortolani, Antonello Rinaldi, Beatrice Rossi, Simona Saloli, Anna Trucchia, Valter Zambelli. </strong></span></p><p>&nbsp;</p></div><div
id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div
class="textwidget custom-html-widget"><html><head><title>Banner-Montecappone</title><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body
bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0"><table
id="Tabella_01" width="678px" height="118px" border="0" cellpadding="0" cellspacing="0"><tr><td
style="padding:0px;border:none;">
<img
src="https://www.leggopassword.it/wp-content/uploads/2021/07/montecappone-banner2.gif" width="678px" height="118px" border="0" alt="Montecappone" style="background-color:#fff;"></td></tr></table></body></html></div></div></article><nav
class="mh-post-nav-wrap clearfix" role="navigation"><div
class="mh-post-nav-prev mh-post-nav">
<a
href="https://www.leggopassword.it/derubava-bagnanti-in-spiaggia-arrestato-un-giovane-di-maiolati/" rel="prev">Articolo precedente</a></div>
</nav><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Commenta per primo</h4><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/cupramontana-la-candidata-laura-paolini-presenta-lista-scelgo-cupra/#respond" style="display:none;">Annulla risposta</a></small></h3><form
action="https://www.leggopassword.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p
class="comment-form-comment"><label
for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p
class="comment-form-author"><label
for="author">Nome</label><span
class="required">*</span><br/><input
id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-email"><label
for="email">E-Mail</label><span
class="required">*</span><br/><input
id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-url"><label
for="url">Website</label><br/><input
id="url" name="url" type="text" value="" size="30" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input
type='hidden' name='comment_post_ID' value='90648' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb1bd9fea9" /></p><input
type="hidden" id="ak_js" name="ak_js" value="221"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p
class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a
href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
<aside
class="mh-widget-col-1 mh-sidebar"><div
id="text-31" class="mh-widget widget_text"><div
class="textwidget"><html><head><title>Senza titolo1</title><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body
bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0"><table
id="Tabella_01" width="326px" height="280px" border="0" cellpadding="0" cellspacing="0"><tr><td
style="padding:0px;border:none;">
<img
src="https://www.leggopassword.it/wp-content/uploads/2021/04/Nuovo-Logo-Oceano.png" width="326px" height="280px" border="0" alt="logo Oceano" style="background-color:#fff;"></td></tr><tr><td
style="padding:0px;border-bottom:none;margin-top:-3px; height:130px;">
<a
href="http://bit.ly/2wDPJ0U" class="count" target="_blank" rel="nofollow noopener">
<img
src="https://www.leggopassword.it/wp-content/uploads/2021/09/OCeano-8-18sett.gif" width="326px" height="280px" border="0" alt="Promozioni"></a></td></tr></table></body></html></div></div><div
id="custom_html-31" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.hedone-estetica.it/" alt="Vai alsito" target="_blank" rel="noopener"><img
alt="Banner Hedonè" src="https://www.leggopassword.it/wp-content/uploads/2021/06/PASSWORD-GIUGNO2021-1.png" style="width:325px;"/></a></div></div><div
id="custom_html-33" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.gianlucaferrettiphotographer.it/" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2021/06/Banner-Gianluca-Ferretti.jpg" style="width:326px;" alt="Banner Gianluca Ferretti Photographer" title="Vai al sito" /> </a></div></div><div
id="custom_html-29" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.facebook.com/Vignamato/" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2020/10/Vignamato.jpg" style="width:326px;" alt="Banner Vignamato" title="Vai alla pagina Facebook" /> </a></div></div><div
id="custom_html-28" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.farmaciadegliangeli.com/it/index.html" target="_blank" rel="noopener" alt="Vai al sito"><img
src="https://www.leggopassword.it/wp-content/uploads/2021/05/BannerFarmacia-Angeli_.jpg" alt="banner-Farmacia-Angeli" style="width:326px;" /></a></div></div><div
id="custom_html-16" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.facebook.com/SiB%C3%AC-Bistrot-101240458152963" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2020/06/Sibì.jpg" style="width:326px;" alt="Banner Sibì" title="Vai alla pagina Facebook" /> </a></div></div><div
id="custom_html-13" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="http://bit.ly/2ynif92" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2018/09/spazio-pw_ok.jpg" style="width:326px;" alt="Banner Nuovo Spazio Studio Danza" title="Vai alla pagina Facebook" /> </a></div></div><div
id="custom_html-14" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="http://www.almauto.it/" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2021/02/Febbraio-2021-ok.jpg" style="width:326px;" alt="Banner Almauto" title="Vai al Sito" /> </a></div></div><div
id="text-27" class="mh-widget widget_text"><div
class="textwidget"><a
href="http://bit.ly/2ybu7db" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2017/03/chipos_password_banner1.jpg" style="width:326px;" title="Vai al Sito" /> </a></div></div><div
id="custom_html-15" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.matteobaleanilab.it" target="_blank" rel="noopener"><img
src="https://www.leggopassword.it/wp-content/uploads/2018/09/baNNER-LABORATORIO-DI-MARkETING.jpg" style="width:326px;" title="Vai alla pagina Facebook" alt="Matteo Baleani Lab" /> </a></div></div><div
id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
href="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" alt="Leggi" target="_blank" rel="noopener"><img
alt="" src="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" /></a></div></div><div
id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span
class="mh-widget-title-inner">Facebook</span></h4><div
class="mh-magazine-facebook-page-widget"><div
class="fb-page" data-href="https://www.facebook.com/PasswordMagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div
id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span
class="mh-widget-title-inner">Articoli Casuali</span></h4><ul
class="mh-nip-widget clearfix"><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/lupo-in-vallesina-conoscerlo-per-conviverci/" title="Lupo in Vallesina, conoscerlo per conviverci">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2020/02/Screenshot_20200222-101111_Gmail-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Screenshot_20200222-101111_Gmail" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2020/02/Screenshot_20200222-101111_Gmail-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2020/02/Screenshot_20200222-101111_Gmail-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2020/02/Screenshot_20200222-101111_Gmail-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/la-termoforgia-in-piena-emergenza-limita-i-danni-a-verona/" title="La Termoforgia in piena emergenza limita i danni a Verona">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/01/TEZENIS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="TEZENIS" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2018/01/TEZENIS-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/01/TEZENIS-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/01/TEZENIS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/falconara-lex-circolo-cittadino-e-altri-immobili-messi-allasta/" title="Falconara, l&#8217;ex Circolo cittadino e altri immobili messi all&#8217;asta">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="circolo2terrazza" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-1536x1152.jpg 1536w, https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza-326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2021/02/circolo2terrazza.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/jesi-104-candeline-per-maria-pia/" title="Jesi, 104 candeline per Maria Pia">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2020/08/Screenshot_20200807-003919_Photos-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="maria pia" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2020/08/Screenshot_20200807-003919_Photos-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2020/08/Screenshot_20200807-003919_Photos-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2020/08/Screenshot_20200807-003919_Photos-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/covid-cerioni-provincia-usciremo-da-questa-emergenza-insieme/" title="Covid, Cerioni (Provincia): «Usciremo da questa emergenza insieme».">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2020/10/foto--80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="foto cerioni" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2020/10/foto--80x60.png 80w, https://www.leggopassword.it/wp-content/uploads/2020/10/foto--678x509.png 678w, https://www.leggopassword.it/wp-content/uploads/2020/10/foto--326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/famiglia-e-post-pandemia-a-staffolo-lincontro-con-la-psicologa-laura-pigozzi/" title="Famiglia e post-pandemia: a Staffolo l&#8217;incontro con la psicologa Laura Pigozzi">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/01/12744228_586871408145937_6600075112878059784_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Staffolo" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2018/01/12744228_586871408145937_6600075112878059784_n-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/01/12744228_586871408145937_6600075112878059784_n-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/01/12744228_586871408145937_6600075112878059784_n-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/scuola-garibaldi-rinnovata-domani-linaugurazione/" title="Scuola Garibaldi rinnovata, domani l&#039;inaugurazione">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2014/10/SCUOLA-GARIBALDI-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="SCUOLA-GARIBALDI" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2014/10/SCUOLA-GARIBALDI-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2014/10/SCUOLA-GARIBALDI-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/comune-di-jesi-affidamenti-senza-gara-dappalto-m5s-jesi-chiede-spiegazioni/" title="Comune di Jesi, affidamenti senza gara d&#039;appalto. M5S Jesi chiede spiegazioni">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/01/gare-dappalto-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="gare-dappalto" loading="lazy" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/non-solo-vino-anche-una-delle-migliori-birre-ditalia-e-jesina-la-godog/" title="Non solo vino, anche una delle migliori birre d&#8217;Italia è jesina, la &#8220;GoDog&#8221;">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2020/07/godog-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="godog" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2020/07/godog-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2020/07/godog-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2020/07/godog-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/bollettini-per-le-lampade-votive-errati-per-313-intestatari/" title="Bollettini per le lampade votive errati per 313 intestatari">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2019/10/Screenshot_20191025-113334_Chrome-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="lampade votive" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2019/10/Screenshot_20191025-113334_Chrome-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2019/10/Screenshot_20191025-113334_Chrome-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2019/10/Screenshot_20191025-113334_Chrome-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/osteoporosi-al-carlo-urbani-nasce-il-progetto-pico-men/" title="Osteoporosi, al Carlo Urbani nasce il progetto PICO Men">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/03/anatomy-3003099_1280-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="anatomy-3003099_1280" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2018/03/anatomy-3003099_1280-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/03/anatomy-3003099_1280-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/03/anatomy-3003099_1280-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/42951-2/" title="Moie, cade al mercato e batte la testa: soccorsa una donna">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/02/croce-verde-Jesi-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="croce-verde-Jesi-2" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/02/croce-verde-Jesi-2-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/02/croce-verde-Jesi-2-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/02/croce-verde-Jesi-2-326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2017/02/croce-verde-Jesi-2.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/addio-a-gloria-la-35enne-mamme-di-due-bimbe-domani-i-funerali/" title="Addio a Gloria, la 35enne mamme di due bimbe: domani i funerali">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/03/Screenshot_20180330-162219_Photos-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Screenshot_20180330-162219_Photos" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2018/03/Screenshot_20180330-162219_Photos-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/03/Screenshot_20180330-162219_Photos-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/03/Screenshot_20180330-162219_Photos-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/area-vasta-2-premiato-il-direttore-nonostante-i-tagli-tdm-e-cittadini-in-rivolta/" title="Area Vasta 2, premiato il direttore nonostante i tagli: TDM e cittadini in rivolta">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ospedale &#8211; 1" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li><li
class="mh-nip-item">
<a
href="https://www.leggopassword.it/fase-2-ecco-il-risveglio-di-jesi/" title="Fase 2: ecco il risveglio di Jesi">
<img
width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Copertina" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-1536x1152.jpg 1536w, https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-2048x1536.jpg 2048w, https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2020/05/Copertina-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div
class="mh-nip-overlay"></div>
</a></li></ul></div>	</aside></div></div>
<a
href="#" class="mh-back-to-top"><i
class="fa fa-chevron-up"></i></a></div>
<footer
class="mh-footer"><div
class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div
id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner">Commenti recenti</span></h6><ul
id="recentcomments"><li
class="recentcomments"><span
class="comment-author-link">alfredo cesarini</span> su <a
href="https://www.leggopassword.it/santa-maria-nuova-una-sola-lista-alle-elezioni-alfredo-cesarini-tenta-il-bis/#comment-10354">Santa Maria Nuova, una sola lista alle elezioni: Alfredo Cesarini tenta il bis</a></li><li
class="recentcomments"><span
class="comment-author-link">by@le</span> su <a
href="https://www.leggopassword.it/santa-maria-nuova-una-sola-lista-alle-elezioni-alfredo-cesarini-tenta-il-bis/#comment-10352">Santa Maria Nuova, una sola lista alle elezioni: Alfredo Cesarini tenta il bis</a></li><li
class="recentcomments"><span
class="comment-author-link">STEFANIA GIANFRANCESCHI</span> su <a
href="https://www.leggopassword.it/moie-addio-a-riccardo-dottori-professore-e-cittadino-illustre/#comment-10324">Moie, addio a Riccardo Dottori, professore e cittadino illustre</a></li><li
class="recentcomments"><span
class="comment-author-link">Giancarlo Casali</span> su <a
href="https://www.leggopassword.it/piazza-federico-ii-un-vero-teatro-naturale-allaperto/#comment-10323">«Piazza Federico II, un vero teatro naturale all&#8217;aperto»</a></li><li
class="recentcomments"><span
class="comment-author-link">by@le</span> su <a
href="https://www.leggopassword.it/i-100-anni-di-nanni-un-altro-centenario-a-jesi/#comment-10315">I 100 anni di Nanni, un altro centenario a Jesi</a></li></ul></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div
id="mh_magazine_social-4" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner">Rimani in contatto</span></h6>				<nav
class="mh-social-icons mh-social-widget clearfix"><div
class="menu-social-container"><ul
id="menu-social-1" class="menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
href="https://www.facebook.com/PasswordMagazine%20/"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">Facebook</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a
href="https://twitter.com/RedazionePW?lang=it"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">Twitter</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a
href="http://www.instagram.com/passwordmagazine/"><i
class="fa fa-mh-social"></i><span
class="screen-reader-text">Instagram</span></a></li></ul></div>				</nav></div></div><div
class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div
id="calendar-2" class="mh-footer-widget widget_calendar"><h6 class="mh-widget-title mh-footer-widget-title"><span
class="mh-widget-title-inner mh-footer-widget-title-inner">CALENDARIO ARTICOLI</span></h6><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar" class="wp-calendar-table"><caption>Settembre: 2021</caption><thead><tr><th
scope="col" title="lunedì">L</th><th
scope="col" title="martedì">M</th><th
scope="col" title="mercoledì">M</th><th
scope="col" title="giovedì">G</th><th
scope="col" title="venerdì">V</th><th
scope="col" title="sabato">S</th><th
scope="col" title="domenica">D</th></tr></thead><tbody><tr><td
colspan="2" class="pad">&nbsp;</td><td><a
href="https://www.leggopassword.it/2021/09/01/" aria-label="Articoli pubblicati in 1 September 2021">1</a></td><td><a
href="https://www.leggopassword.it/2021/09/02/" aria-label="Articoli pubblicati in 2 September 2021">2</a></td><td><a
href="https://www.leggopassword.it/2021/09/03/" aria-label="Articoli pubblicati in 3 September 2021">3</a></td><td><a
href="https://www.leggopassword.it/2021/09/04/" aria-label="Articoli pubblicati in 4 September 2021">4</a></td><td><a
href="https://www.leggopassword.it/2021/09/05/" aria-label="Articoli pubblicati in 5 September 2021">5</a></td></tr><tr><td><a
href="https://www.leggopassword.it/2021/09/06/" aria-label="Articoli pubblicati in 6 September 2021">6</a></td><td
id="today"><a
href="https://www.leggopassword.it/2021/09/07/" aria-label="Articoli pubblicati in 7 September 2021">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td
class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav
aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span
class="wp-calendar-nav-prev"><a
href="https://www.leggopassword.it/2021/08/">&laquo; Ago</a></span>
<span
class="pad">&nbsp;</span>
<span
class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div></div></div>
</footer><div
class="mh-copyright-wrap"><div
class="mh-container mh-container-inner clearfix"><p
class="mh-copyright">Sito del periodico "Password l'accesso mirato all'informazione", testata registrata al Tribunale di Ancona n. 5/09 del 23/03/2009 Registro Periodici. Direttore Responsabile: Chiara Cascio - Redazione: via Risorgimento 189/a Moie (AN) - tel. 0731 701404 - e-mail: redazione@leggopassword.it - Edizione Studio Gamma di Scortechini Gianna - P.Iva 02246250423 - Webmaster: <a
href="http://www.gammastudiografico.it" target="_blank" style="color:#01b5cc">Studio Gamma</a> - Copyright © 2017. All Rights Reserved.</p></div></div><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
class="sgpb-main-popup-data-container-89913" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);"><div
class="sg-popup-builder-content" id="sg-popup-content-wrapper-89913" data-id="89913" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div
class="sgpb-popup-builder-content-89913 sgpb-popup-builder-content-html"><img
width="1" height="1" class="sgpb-preloaded-image-89913" alt="" src="https://www.leggopassword.it/wp-content/uploads/2021/09/Matt-settembre-2021.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.leggopassword.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothaccordion.js?ver=1.1' id='smooth-accordion-orginal-jquery-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothScript.js?ver=1.1' id='smooth-accordion-main-jquery-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script> <script type='text/javascript' id='jquery-fancybox-js-after'>var fb_timeout,fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true};if(typeof easy_fancybox_handler==='undefined'){var easy_fancybox_handler=function(){jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image');var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});};var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);jQuery(easy_fancybox_auto);</script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script> <script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script> <script async="async" type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script> <div
id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class="cookie-notice-container" style="color: #fff;"><span
id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id="cn-notice-buttons" class="cn-buttons-container"><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a
href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 4.298% | Size before compression: 85224 bytes | Size after compression: 81561 bytes. ***
-->
<!-- Dynamic page generated in 1.116 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-07 17:55:12 -->

<!-- super cache -->