<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.leggopassword.it/xmlrpc.php" />
<title>Terapia al plasma nelle Marche: chi può donare e come funziona | Password Magazine</title>

<!-- All In One SEO Pack 3.4.3[319,414] -->
<meta name="description"  content="Regione - Al via nelle Marche la sperimentazione della terapia al plasma. Questa mattina il presidente della Regione Luca Ceriscioli ha illustrato i dettagli." />

<meta name="keywords"  content="terapia,plasma,marche,chi,può,donare,e,come,funziona,covid,ceriscioli,spadini,furia,giacometti,ancona,torrette,coronavirus,regione" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggopassword.it/#organization","url":"https://www.leggopassword.it/","name":"Password Magazine","sameAs":[]},{"@type":"WebSite","@id":"https://www.leggopassword.it/#website","url":"https://www.leggopassword.it/","name":"Password Magazine","publisher":{"@id":"https://www.leggopassword.it/#organization"}},{"@type":"WebPage","@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#webpage","url":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/","inLanguage":"it-IT","name":"Terapia al plasma nelle Marche: chi può donare e come funziona","isPartOf":{"@id":"https://www.leggopassword.it/#website"},"breadcrumb":{"@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#breadcrumblist"},"description":"Regione - Al via nelle Marche la sperimentazione della terapia al plasma. Questa mattina il presidente della Regione Luca Ceriscioli ha illustrato i dettagli.","image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#primaryimage","url":"https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp.jpg","width":1393,"height":744},"primaryImageOfPage":{"@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#primaryimage"},"datePublished":"2020-05-13T13:24:20+02:00","dateModified":"2020-05-13T13:24:20+02:00"},{"@type":"Article","@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#article","isPartOf":{"@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#webpage"},"author":{"@id":"https://www.leggopassword.it/author/admin/#author"},"headline":"Terapia al plasma nelle Marche: chi può donare e come funziona","datePublished":"2020-05-13T13:24:20+02:00","dateModified":"2020-05-13T13:24:20+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#webpage"},"publisher":{"@id":"https://www.leggopassword.it/#organization"},"articleSection":"Coronavirus, Regione","image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#primaryimage","url":"https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp.jpg","width":1393,"height":744}},{"@type":"Person","@id":"https://www.leggopassword.it/author/admin/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/#personlogo","url":"https://secure.gravatar.com/avatar/b4379c596b02e72674807ae2c7401d83?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.leggopassword.it/","url":"https://www.leggopassword.it/","name":"Password Magazine"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/","url":"https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/","name":"Terapia al plasma nelle Marche: chi può donare e come funziona"}}]}]}</script>
<link rel="canonical" href="https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terapia al plasma nelle Marche: chi può donare e come funziona | Password Magazine" />
<meta property="og:description" content="Regione - Al via nelle Marche la sperimentazione della terapia al plasma. Questa mattina il presidente della Regione Luca Ceriscioli ha illustrato i dettagli." />
<meta property="og:url" content="https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/" />
<meta property="og:site_name" content="Password Magazine" />
<meta property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp-1024x547.jpg" />
<meta property="article:published_time" content="2020-05-13T13:24:20Z" />
<meta property="article:modified_time" content="2020-05-13T13:24:20Z" />
<meta property="og:image:secure_url" content="https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp-1024x547.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Terapia al plasma nelle Marche: chi può donare e come funziona | Password Magazine" />
<meta name="twitter:description" content="Regione - Al via nelle Marche la sperimentazione della terapia al plasma. Questa mattina il presidente della Regione Luca Ceriscioli ha illustrato i dettagli." />
<meta name="twitter:image" content="https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp-1024x547.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-72424627-2', { 'cookieDomain': 'www.leggopassword.it' } );
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel="amphtml" href="https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/amp/" /><meta name="generator" content="AMP for WP 1.0.42"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed" href="https://www.leggopassword.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed dei commenti" href="https://www.leggopassword.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Terapia al plasma nelle Marche: chi può donare e come funziona Feed dei commenti" href="https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leggopassword.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggopassword.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggopassword.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smooth-accordion-main-css-css'  href='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/css/smoothAccordion.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.leggopassword.it\/wp-admin\/admin-ajax.php","nonce":"952f3684b2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.leggopassword.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggopassword.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggopassword.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I disegni dei bimbi della primaria di Moie colorano le corsie del Carlo Urbani' href='https://www.leggopassword.it/i-disegni-dei-bimbi-della-primaria-di-moie-colorano-le-corsie-del-carlo-urbani/' />
<link rel='next' title='Bacci saluta il Capitano di Vascello: «La città grata alla Marina Militare»' href='https://www.leggopassword.it/bacci-saluta-il-capitando-di-vascello-la-citta-grata-alla-marina-militare/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.leggopassword.it/?p=74162' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fterapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fterapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona%2F&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-35746521-1']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #4c4b4f; }
.mh-extra-nav-bg { background: rgba(76, 75, 79, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #4c4b4f; background: rgba(76, 75, 79, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(76, 75, 79, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #4c4b4f; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #01b5cc; background: rgba(1, 181, 204, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #01b5cc; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #01b5cc; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #01b5cc; }
.entry-content a, .mh-comment-content a { color: #01b5cc; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #01b5cc; }
</style>
<!--[if lt IE 9]>
<script src="https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.flex-direction-nav { display: none; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-74162 single-format-standard cookies-not-set mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-47738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.leggopassword.it/" title="Password Magazine" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.leggopassword.it/wp-content/uploads/2019/03/cropped-PwMagazine_logo.png" height="183" width="653" alt="Password Magazine" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-9" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.victoriaih.it/" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2020/03/BANNER-PASSWORD-aprile.png" style="width:600px;" alt="Banner Aprile IH Victoria" /></a>  </div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="https://www.leggopassword.it/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.leggopassword.it/category/jesi/">Jesi</a></li>
<li id="menu-item-61524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61524"><a href="https://www.leggopassword.it/category/vallesina/">Vallesina</a></li>
<li id="menu-item-61525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61525"><a href="https://www.leggopassword.it/category/eventi/">Eventi</a></li>
<li id="menu-item-32961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32961"><a href="https://www.leggopassword.it/contattaci/">Contattaci</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime Notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/palionline-successo-oltre-le-aspettative-per-linnovativa-rassegna-digitale/" title="PaliOnline: successo oltre le aspettative per l&#8217;innovativa rassegna digitale">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							PaliOnline: successo oltre le aspettative per l&#8217;innovativa rassegna digitale						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Eventi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/bacci-saluta-il-capitando-di-vascello-la-citta-grata-alla-marina-militare/" title="Bacci saluta il Capitano di Vascello: «La città grata alla Marina Militare»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Bacci saluta il Capitano di Vascello: «La città grata alla Marina Militare»						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Jesi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/" title="Terapia al plasma nelle Marche: chi può donare e come funziona">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Terapia al plasma nelle Marche: chi può donare e come funziona						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Coronavirus						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/i-disegni-dei-bimbi-della-primaria-di-moie-colorano-le-corsie-del-carlo-urbani/" title="I disegni dei bimbi della primaria di Moie colorano le corsie del Carlo Urbani">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							I disegni dei bimbi della primaria di Moie colorano le corsie del Carlo Urbani						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Jesi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/virus-marche-tamponi-positivi-meno-del-3-solo-un-caso-nellanconetano/" title="Virus Marche, tamponi positivi meno del 3%. Solo un caso nell&#8217;anconetano">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Maggio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Virus Marche, tamponi positivi meno del 3%. Solo un caso nell&#8217;anconetano						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Coronavirus						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.leggopassword.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it/category/coronavirus/" itemprop="url"><span itemprop="title">Coronavirus</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Terapia al plasma nelle Marche: chi può donare e come funziona</nav>
<article id="post-74162" class="post-74162 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-regione">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Terapia al plasma nelle Marche: chi può donare e come funziona		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.leggopassword.it/2020/05/">13 Maggio 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.leggopassword.it/author/admin/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.leggopassword.it/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.leggopassword.it/category/regione/" rel="category tag">Regione</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#mh-comments">0</a></span>
</p>
	</header>
	<div id="dk-image-rotator-widget-6" class="mh-widget mh-posts-1 dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="5" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="https://www.leggopassword.it/wp-content/uploads/2019/02/banner_28FEBBRAIO_19.jpg" alt="" /></li><li><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/Montecappone3.jpg" alt="" /></li></ul></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://www.leggopassword.it/screenshot_20200513-135405_whatsapp/"><img src="https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp-678x381.jpg" alt="" title="conferenza_terapia_plasma" /></a>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/&t=Terapia al plasma nelle Marche: chi può donare e come funziona', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Terapia al plasma nelle Marche: chi può donare e come funziona -&url=https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/&media=https://www.leggopassword.it/wp-content/uploads/2020/05/Screenshot_20200513-135405_WhatsApp.jpg&description=Terapia al plasma nelle Marche: chi può donare e come funziona', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.leggopassword.it/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>REGIONE &#8211; Al via nelle Marche la <strong>sperimentazione</strong> della terapia al plasma. Questa mattina il presidente della Regione <strong>Luca Ceriscioli</strong> ha illustrato i dettagli del progetto che, approvato ieri, sarà in grado di offrire una risposta a pazienti con polmoniti covid, data la scarsità di altre forme terapeutiche riconosciute valide. È quanto afferma anche la dirigente regionale del servizio Sanità <strong>Lucia Di Furia</strong>, presente in conferenza stampa insieme al direttore del Dipartimento Interaziendale Regionale di Medicina Trasfusionale dottoressa <strong>Daniela Spadini</strong>, al professore <strong>Andrea Giacometti</strong>, direttore della Clinica universitaria di Malattie infettive di Torrette e responsabile del progetto, e al rappresentante del Comitato Etico <strong>Massimo Marinelli. </strong>Proprio quest&#8217;ultimo ha ribadito il via libera concesso ieri alla sperimentazione, esprimendo soddisfazione per il protocollo marchigiano.</p>
<h4>Chi potrà donare il plasma?</h4>
<p>«Il <strong>donatore</strong> è una persona che ha avuto la malattia e l&#8217;ha superata &#8211; spiega la dott.ssa Spadini -. Si può individuare tra gli <strong>abituali donatori</strong>, dunque tra soggetti già sottoposti ad accertamenti clinici e test sierologici che escludono la presenza di malattie trasmissibili nel sangue; oppure tra candidati che prima erano pazienti ma per i quali va verificata l&#8217;idoneità alla donazione, non essendo ancora soggetti al protocollo». Per questi secondi soggetti, l&#8217;accertamento prevede un percorso più lungo ma comunque fattibile. Il plasma, una volta donato, avrà la durata di conservazione di un anno. L&#8217;età dei candidati è compresa tra i 18 e i 60 anni.</p>
<p><img class="aligncenter wp-image-74141 size-mh-magazine-content" src="https://www.leggopassword.it/wp-content/uploads/2020/05/blood-4951009_1920-678x381.jpg" alt="plasma_sangue" width="678" height="381" /></p>
<p><strong>Dove donare?</strong></p>
<p>Il reclutamento del plasma avviene attraverso i poli ospedalieri di Pesaro, Fermo e Ancona. I donatori abituali possono rivolgersi anche alle Avis comunali o provinciali oppure ai centri trasfusionali presenti in Regione. Dopo la donazione, le unità prelevate subiscono processi che comprendono test anche aggiuntivi e un trattamento per ridurre la presenza di eventuali agenti patogeni.</p>
<h4>Quando il paziente con polmonite covid va sottoposto a terapia?</h4>
<p>Per il prof. Giacometti, la terapia è più efficace se «effettuata nella fase precoce della malattia e non al termine».  Ci sono già proposte di donazione e la fase attualmente &#8216;calma&#8217; dell&#8217;emergenza consentono alla sperimentazione di procedere nei tempi giusti. «Noi ci siamo già attivati, il progetto è partito oggi e qualcuno è già disponibile &#8211; aggiunge Giacometti -. Oggi in reparto i pazienti da sottoporre alla cura sono uno o due ma il plasma che non serve in questo momento potrebbe tornare utile in futuro, grazie alla possibilità di congelarlo e di conservarlo per un anno.  Ci stiamo dotando anche della strumentazione necessaria».<br />
<strong>A cura di Chiara Cascio</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.leggopassword.it/i-disegni-dei-bimbi-della-primaria-di-moie-colorano-le-corsie-del-carlo-urbani/" rel="prev">Articolo precedente</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="https://www.leggopassword.it/bacci-saluta-il-capitando-di-vascello-la-citta-grata-alla-marina-militare/" rel="next">Articolo successivo</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Commenta per primo</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terapia-al-plasma-nelle-marche-chi-puo-donare-e-come-funziona/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggopassword.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='74162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bedd2755e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-31" class="mh-widget widget_text">			<div class="textwidget"><html>
<head>
<title>Senza titolo1</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<!-- Save for Web Slices (Senza titolo1) -->
<table id="Tabella_01" width="326px" height="280px" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td style="padding:0px;border:none;">
				<img src="https://www.leggopassword.it/wp-content/uploads/2017/07/21_07_2017_01.gif" width="326px" height="280px" border="0" alt="">
</td>
	</tr>
	<tr>
		<td style="padding:0px;border-bottom:none;margin-top:-3px;">
			<a href="http://bit.ly/2wDPJ0U" class="count" target="_blank" rel="nofollow noopener noreferrer">
				<img src="https://www.leggopassword.it/wp-content/uploads/2020/05/27_apr_9mag_02.gif" width="326px" height="280px" border="0" alt="Promozioni"></a></td>
	</tr>
</table>
<!-- End Save for Web Slices -->
</body>
</html></div>
		</div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.gofundme.com/f/p5e2w-aiutaci-ad-aiutare?" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2020/03/aiutaci-ad-aiutare.png" alt="" style="width:326px;"/></a></div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/PasswordMagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" alt="Se lo stai leggendo" target="_blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" /></a>
</div></div><div id="text-65" class="mh-widget widget_text">			<div class="textwidget"><a href="https://myolab.it/?utm_source=password-magazine&utm_medium=banner&utm_campaign=visite-specialistiche" alt="Vai al sito" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2019/12/Myolab_360x240.jpg" style="width:326px;"/></a></div>
		</div><div id="text-68" class="mh-widget widget_text">			<div class="textwidget"><a href="https://www.petrolgassrl.it/" target="_blank" rel="nofollow noopener noreferrer" alt="Vai al sito"><img src="https://www.leggopassword.it/wp-content/uploads/2019/10/Petrolgas-ottobre2019.jpg" style="width:326px;" /></div>
		</div><div id="text-60" class="mh-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/matteobaleanilab/" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2018/09/baNNER-LABORATORIO-DI-MARkETING.jpg" style="width:326px;" title="Vai alla pagina Facebook" /> </a></div>
		</div><div id="text-27" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2ybu7db" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/chipos_password_banner1.jpg" style="width:326px;" title="Vai al Sito" /> </a></div>
		</div><div id="text-30" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jHVg55" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/FARE-IMPRESA-2016-banner-325x170-Jesi-copia-2-1.jpg" style="width:326px;" title="Vai al Sito" /> </a>
</div>
		</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articoli Casuali</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/orafi-e-studenti-insieme-per-creare-gioielli-ispirati-a-federico-ii/" title="Orafi e studenti insieme per creare gioielli ispirati a Federico II">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/02/montebello-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="montebello" srcset="https://www.leggopassword.it/wp-content/uploads/2015/02/montebello-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2015/02/montebello-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/straccetti-di-manzo-aromatizzati-piatto-sfizioso-veloce-e-colorato/" title="Straccetti di manzo aromatizzati: piatto sfizioso, veloce e colorato.">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2019/06/straccetti-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="straccetti" srcset="https://www.leggopassword.it/wp-content/uploads/2019/06/straccetti-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2019/06/straccetti-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2019/06/straccetti-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/rubati-fili-di-rame-dai-pali-della-pubblica-illuminazione/" title="Rubati fili di rame dai pali della pubblica illuminazione">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2016/11/rame-rubato-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="rame-rubato" srcset="https://www.leggopassword.it/wp-content/uploads/2016/11/rame-rubato-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2016/11/rame-rubato-502x381.jpg 502w, https://www.leggopassword.it/wp-content/uploads/2016/11/rame-rubato-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/secondo-stage-del-corso-nazionale-di-laparoscopia-organizzato-dallurologia-del-c-urbani-di-jesi/" title="Laparoscopia, lo stage organizzato da Urologia del “Carlo Urbani” di Jesi">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190225-120552_Chrome-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Screenshot_20190225-120552_Chrome" srcset="https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190225-120552_Chrome-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190225-120552_Chrome-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190225-120552_Chrome-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/la-biblioteca-la-fornace-spegne-cinque-candeline-il-via-al-programma-delle-iniziative/" title="La Biblioteca &quot;La Fornace&quot; spegne cinque candeline: il via al programma delle iniziative">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2012/11/Fornace-Esterna-300x210-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Fornace-Esterna-300&#215;210-3" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/mostra-di-pittori-giapponesi-a-jesi-donate-le-opere-in-beneficenza/" title="Mostra di pittori giapponesi a Jesi, donate le opere in beneficenza">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/10/20170922_090350-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="20170922_090350" srcset="https://www.leggopassword.it/wp-content/uploads/2017/10/20170922_090350-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/10/20170922_090350-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/wispone-taurus-basket-jesi-battuta-ad-urbino/" title="Wispone Taurus Basket, Jesi battuta ad Urbino">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/10/image1-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="image1-1" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/botte-alla-moglie-con-un-attizzatoio-lei-chiama-carabinieri-arrestato/" title="Botte alla moglie con un attizzatoio, lei chiama carabinieri: arrestato">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="carabinieri-4" srcset="https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-4-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-4-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/02/carabinieri-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/jesi-riparte-il-progetto-giovani-per-una-partecipazione-attiva/" title="Jesi, riparte il &#8220;Progetto Giovani&#8221; per una partecipazione attiva">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/05/20180509_121329-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="20180509_121329" srcset="https://www.leggopassword.it/wp-content/uploads/2018/05/20180509_121329-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/05/20180509_121329-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2018/05/20180509_121329-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2018/05/20180509_121329-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2018/05/20180509_121329-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/05/20180509_121329-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/un-natale-azzurro-per-montecarotto-allinsegna-dellunicef/" title="Un Natale azzurro per Montecarotto, all’insegna dell’UNICEF">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2019/12/Screenshot_20191210-184922_Chrome-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Screenshot_20191210-184922_Chrome" srcset="https://www.leggopassword.it/wp-content/uploads/2019/12/Screenshot_20191210-184922_Chrome-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2019/12/Screenshot_20191210-184922_Chrome-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2019/12/Screenshot_20191210-184922_Chrome-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/spaccano-i-finestrini-dellauto-e-rubano-la-borsa-ladri-in-azione-in-vallesina/" title="Spaccano i finestrini dell&#8217;auto e rubano la borsa, ladri in azione in Vallesina">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/02/glass-1497227_960_720-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="vetro" srcset="https://www.leggopassword.it/wp-content/uploads/2018/02/glass-1497227_960_720-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/02/glass-1497227_960_720-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/02/glass-1497227_960_720-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/medicina-per-me-giovedi-si-parla-di-vaccini-e-meningiti/" title="Medicina per Me!, giovedì si parla di Vaccini e Meningiti">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/02/Schimizzi_Testadiferro-1024x682-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Schimizzi_Testadiferro-1024&#215;682" srcset="https://www.leggopassword.it/wp-content/uploads/2017/02/Schimizzi_Testadiferro-1024x682-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/02/Schimizzi_Testadiferro-1024x682-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/02/Schimizzi_Testadiferro-1024x682-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/polemica-facile-non-ci-proteggera-dalle-alluvioni-duro-scontro-tra-gruppi-consiliari/" title="&#8220;Polemica facile non ci proteggerà dalle alluvioni&#8221; duro scontro tra gruppi consiliari">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/09/consiglio-comunale-jesi-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="consiglio comunale jesi" srcset="https://www.leggopassword.it/wp-content/uploads/2018/09/consiglio-comunale-jesi-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/09/consiglio-comunale-jesi-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2018/09/consiglio-comunale-jesi-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2018/09/consiglio-comunale-jesi-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2018/09/consiglio-comunale-jesi-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/09/consiglio-comunale-jesi-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/maxi-operazione-della-polizia-controlli-per-mare-cielo-e-terra-due-arresti/" title="Maxi operazione della Polizia, controlli per mare, cielo e terra: due arresti">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/07/elicottero-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="elicottero" srcset="https://www.leggopassword.it/wp-content/uploads/2018/07/elicottero-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/07/elicottero-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/07/elicottero-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/veicoli-senza-assicurazione-e-con-revisione-scaduta-altri-sequestri-e-sanzioni/" title="Beccati senza assicurazione e con revisione scaduta: sequestri e sanzioni">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/06/20170530_143404-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Polizia locale" srcset="https://www.leggopassword.it/wp-content/uploads/2017/06/20170530_143404-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/06/20170530_143404-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/06/20170530_143404-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Commenti recenti</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Annamaria Perez</span> su <a href="https://www.leggopassword.it/spaventoso-incidente-tra-auto-e-bici-sul-posto-leliambulanza/#comment-8863">Spaventoso incidente tra auto e bici, sul posto anche l&#8217;eliambulanza</a></li><li class="recentcomments"><span class="comment-author-link">Luana Capecci</span> su <a href="https://www.leggopassword.it/jesi-si-svuota-terapia-intensiva-due-i-pazienti-ricoverati/#comment-8861">Jesi, si svuota terapia intensiva: due i pazienti ricoverati</a></li><li class="recentcomments"><span class="comment-author-link">Marcella Lancioni</span> su <a href="https://www.leggopassword.it/jesi-fase-2-giardini-e-parchi-restano-chiusi-in-citta-70-cittadini-positivi/#comment-8859">Jesi, fase 2: giardini e parchi restano chiusi. In città 70 positivi</a></li><li class="recentcomments"><span class="comment-author-link">Gerardo</span> su <a href="https://www.leggopassword.it/jesi-fase-2-giardini-e-parchi-restano-chiusi-in-citta-70-cittadini-positivi/#comment-8858">Jesi, fase 2: giardini e parchi restano chiusi. In città 70 positivi</a></li><li class="recentcomments"><span class="comment-author-link">zoe</span> su <a href="https://www.leggopassword.it/jesi-fase-2-giardini-e-parchi-restano-chiusi-in-citta-70-cittadini-positivi/#comment-8856">Jesi, fase 2: giardini e parchi restano chiusi. In città 70 positivi</a></li></ul></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="mh_magazine_social-4" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rimani in contatto</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav></div>			</div>
									<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="calendar-2" class="mh-footer-widget widget_calendar"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CALENDARIO ARTICOLI</span></h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Maggio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.leggopassword.it/2020/05/01/" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="https://www.leggopassword.it/2020/05/02/" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="https://www.leggopassword.it/2020/05/03/" aria-label="Articoli pubblicati in 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2020/05/04/" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td><a href="https://www.leggopassword.it/2020/05/05/" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td><a href="https://www.leggopassword.it/2020/05/06/" aria-label="Articoli pubblicati in 6 May 2020">6</a></td><td><a href="https://www.leggopassword.it/2020/05/07/" aria-label="Articoli pubblicati in 7 May 2020">7</a></td><td><a href="https://www.leggopassword.it/2020/05/08/" aria-label="Articoli pubblicati in 8 May 2020">8</a></td><td><a href="https://www.leggopassword.it/2020/05/09/" aria-label="Articoli pubblicati in 9 May 2020">9</a></td><td><a href="https://www.leggopassword.it/2020/05/10/" aria-label="Articoli pubblicati in 10 May 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2020/05/11/" aria-label="Articoli pubblicati in 11 May 2020">11</a></td><td><a href="https://www.leggopassword.it/2020/05/12/" aria-label="Articoli pubblicati in 12 May 2020">12</a></td><td id="today"><a href="https://www.leggopassword.it/2020/05/13/" aria-label="Articoli pubblicati in 13 May 2020">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.leggopassword.it/2020/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Sito del periodico "Password l'accesso mirato all'informazione", testata registrata al Tribunale di Ancona n. 5/09 del 23/03/2009 Registro Periodici. Direttore Responsabile: Chiara Cascio - Redazione: via Risorgimento 189/a Moie (AN) - tel. 0731 701404 - e-mail: redazione@leggopassword.it - Edizione Studio Gamma di Scortechini Gianna - P.Iva 02246250423 - Webmaster: <a href="http://www.gammastudiografico.it" target="_blank" style="color:#01b5cc">Studio Gamma</a> - Copyright © 2017. All Rights Reserved.</p>
	</div>
</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.leggopassword.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothaccordion.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothScript.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 1.538 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-13 18:57:13 -->

<!-- super cache -->