<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.leggopassword.it/xmlrpc.php" />
<title>Maiolati, iniziata la consegna dei buoni spesa | Password Magazine</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[319,398] -->

<meta name="keywords"  content="coronavirus,maiolati spontini" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leggopassword.it/#organization","url":"https://www.leggopassword.it/","name":"Password Magazine","sameAs":[]},{"@type":"WebSite","@id":"https://www.leggopassword.it/#website","url":"https://www.leggopassword.it/","name":"Password Magazine","publisher":{"@id":"https://www.leggopassword.it/#organization"}},{"@type":"WebPage","@id":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#webpage","url":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/","inLanguage":"it-IT","name":"Maiolati, iniziata la consegna dei buoni spesa","isPartOf":{"@id":"https://www.leggopassword.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#primaryimage","url":"https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc.jpg","width":1417,"height":1125},"primaryImageOfPage":{"@id":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#primaryimage"},"datePublished":"2020-04-10T14:09:56+02:00","dateModified":"2020-04-10T14:09:56+02:00"},{"@type":"Article","@id":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#article","isPartOf":{"@id":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#webpage"},"author":{"@id":"https://www.leggopassword.it/author/admin/#author"},"headline":"Maiolati, iniziata la consegna dei buoni spesa","datePublished":"2020-04-10T14:09:56+02:00","dateModified":"2020-04-10T14:09:56+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#webpage"},"publisher":{"@id":"https://www.leggopassword.it/#organization"},"articleSection":"Coronavirus, Maiolati Spontini","image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#primaryimage","url":"https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc.jpg","width":1417,"height":1125}},{"@type":"Person","@id":"https://www.leggopassword.it/author/admin/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.leggopassword.it/#personlogo","url":"https://secure.gravatar.com/avatar/b4379c596b02e72674807ae2c7401d83?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}}]}</script>
<link rel="canonical" href="https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maiolati, iniziata la consegna dei buoni spesa | Password Magazine" />
<meta property="og:description" content="MAIOLATI SPONTINI -È iniziata ieri (giovedì 9 aprile) la consegna dei buoni spesa per l&#039;acquisto di generi di prima necessità a favore di cittadini più colpiti economicamente dall&#039;emergenza" />
<meta property="og:url" content="https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/" />
<meta property="og:site_name" content="Password Magazine" />
<meta property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc-1024x813.jpg" />
<meta property="article:published_time" content="2020-04-10T14:09:56Z" />
<meta property="article:modified_time" content="2020-04-10T14:09:56Z" />
<meta property="og:image:secure_url" content="https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc-1024x813.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Maiolati, iniziata la consegna dei buoni spesa | Password Magazine" />
<meta name="twitter:description" content="MAIOLATI SPONTINI -È iniziata ieri (giovedì 9 aprile) la consegna dei buoni spesa per l&#039;acquisto di generi di prima necessità a favore di cittadini più colpiti economicamente dall&#039;emergenza" />
<meta name="twitter:image" content="https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc-1024x813.jpg" />
<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/amp/" /><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed" href="https://www.leggopassword.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed dei commenti" href="https://www.leggopassword.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Maiolati, iniziata la consegna dei buoni spesa Feed dei commenti" href="https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leggopassword.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggopassword.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.leggopassword.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.65.1' type='text/css' media='all' />
<link rel='stylesheet' id='smooth-accordion-main-css-css'  href='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/css/smoothAccordion.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.leggopassword.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/www.leggopassword.it\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.65.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.65.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.65.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/scripts.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.leggopassword.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggopassword.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggopassword.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Virus, 126 i positivi su 776 tamponi analizzati: «A Pasqua rispettiamo le regole»' href='https://www.leggopassword.it/virus-126-i-positivi-su-776-tamponi-analizzati-a-pasqua-rispettiamo-le-regole/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.leggopassword.it/?p=73018' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fmaiolati-iniziata-la-consegna-dei-buoni-spesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2Fmaiolati-iniziata-la-consegna-dei-buoni-spesa%2F&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-35746521-1']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #4c4b4f; }
.mh-extra-nav-bg { background: rgba(76, 75, 79, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #4c4b4f; background: rgba(76, 75, 79, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(76, 75, 79, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #4c4b4f; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #01b5cc; background: rgba(1, 181, 204, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #01b5cc; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #01b5cc; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #01b5cc; }
.entry-content a, .mh-comment-content a { color: #01b5cc; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #01b5cc; }
</style>
<!--[if lt IE 9]>
<script src="https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-73018 single-format-standard cookies-not-set mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-47738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.leggopassword.it/" title="Password Magazine" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.leggopassword.it/wp-content/uploads/2019/03/cropped-PwMagazine_logo.png" height="183" width="653" alt="Password Magazine" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-8" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.esiflor.it/" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2020/04/Pasqua-scaled.jpg" alt="" style="width:600px;"/></a>
</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="https://www.leggopassword.it/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.leggopassword.it/category/jesi/">Jesi</a></li>
<li id="menu-item-61524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61524"><a href="https://www.leggopassword.it/category/vallesina/">Vallesina</a></li>
<li id="menu-item-61525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61525"><a href="https://www.leggopassword.it/category/eventi/">Eventi</a></li>
<li id="menu-item-32961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32961"><a href="https://www.leggopassword.it/contattaci/">Contattaci</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime Notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/" title="Maiolati, iniziata la consegna dei buoni spesa">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Aprile 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Maiolati, iniziata la consegna dei buoni spesa						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Coronavirus						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/virus-126-i-positivi-su-776-tamponi-analizzati-a-pasqua-rispettiamo-le-regole/" title="Virus, 126 i positivi su 776 tamponi analizzati: «A Pasqua rispettiamo le regole»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Aprile 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Virus, 126 i positivi su 776 tamponi analizzati: «A Pasqua rispettiamo le regole»						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Coronavirus						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/pasticceria-zoppi-omaggia-i-sanitari-con-colombe-artigianali-uova-di-pasqua-da-nestle/" title="Pasticceria Zoppi omaggia i sanitari con colombe artigianali. Uova di Pasqua da Nestlé">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Aprile 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pasticceria Zoppi omaggia i sanitari con colombe artigianali. Uova di Pasqua da Nestlé						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Jesi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/caritas-pasqua-solidale-il-pranzo-lo-offre-un-ristorante-jesino/" title="Caritas, Pasqua solidale: il pranzo lo offre un ristorante jesino">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Aprile 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Caritas, Pasqua solidale: il pranzo lo offre un ristorante jesino						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Jesi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/coronavirus-marche-oggi-sono-885-i-guariti-e-dimessi-tredici-i-decessi/" title="Coronavirus Marche, oggi sono 885 i guariti e dimessi. Tredici i decessi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9 Aprile 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Coronavirus Marche, oggi sono 885 i guariti e dimessi. Tredici i decessi						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Coronavirus						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.leggopassword.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it/category/coronavirus/" itemprop="url"><span itemprop="title">Coronavirus</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Maiolati, iniziata la consegna dei buoni spesa</nav>
<article id="post-73018" class="post-73018 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-maiolati-spontini">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Maiolati, iniziata la consegna dei buoni spesa		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.leggopassword.it/2020/04/">10 Aprile 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.leggopassword.it/author/admin/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.leggopassword.it/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.leggopassword.it/category/maiolati-spontini/" rel="category tag">Maiolati Spontini</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/#mh-comments">0</a></span>
</p>
	</header>
	<div id="dk-image-rotator-widget-6" class="mh-widget mh-posts-1 dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="5" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="https://www.leggopassword.it/wp-content/uploads/2019/02/banner_28FEBBRAIO_19.jpg" alt="" /></li><li><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/Montecappone3.jpg" alt="" /></li></ul></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/marco-conti_sindaco-consoli_coc/"><img src="https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc-678x381.jpg" alt="" title="Marco Conti_sindaco Consoli_Coc" /></a>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/&t=Maiolati, iniziata la consegna dei buoni spesa', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Maiolati, iniziata la consegna dei buoni spesa -&url=https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/&media=https://www.leggopassword.it/wp-content/uploads/2020/04/Marco-Conti_sindaco-Consoli_Coc.jpg&description=Maiolati, iniziata la consegna dei buoni spesa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.leggopassword.it/maiolati-iniziata-la-consegna-dei-buoni-spesa/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>MAIOLATI SPONTINI  &#8211;<span style="font-weight: 400;">È iniziata ieri (giovedì 9 aprile) la consegna dei </span><b>buoni spesa</b><span style="font-weight: 400;"> per l’acquisto di generi di prima necessità a favore di cittadini più colpiti economicamente dall’emergenza Covid-19. I buoni dovranno essere utilizzati entro il 30 maggio. I beneficiari vengono contattati dall’</span><b>Ufficio servizi sociali </b><span style="font-weight: 400;">del Comune e possono ritirare i buoni presso il Centro operativo comunale (Coc), che ha sede nella Delegazione di Moie, dalle ore 11 alle 13 e dalle 16 alle 18 (tranne domenica e lunedì). L’elenco dei negozi convenzionati, in aggiornamento, è disponibile nel sito internet dell&#8217;Asp 9. A curare la consegna sono i volontari della </span><b>Protezione civile comunale</b><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Il sindaco </span><b>Tiziano Consoli</b><span style="font-weight: 400;"> ricorda come l’Amministrazione stia lavorando «con il massimo impegno e con grande sinergia fin dall’inizio dell’emergenza sanitaria. Grazie alla preziosa collaborazione della Protezione civile siamo riusciti a raggiungere quanti vivono in situazioni di difficoltà e abbiamo supportato la popolazione nelle tante criticità emerse. I numeri degli interventi e le tante iniziative messe in campo ci dimostrano che abbiamo raggiunto la collettività e che stiamo offrendo dei servizi importanti e necessari».</span></p>
<p><span style="font-weight: 400;">La consegna dei buoni spesa è uno dei tanti servizi che vede in prima linea il gruppo di Protezione civile comunale. Dal 10 marzo scorso, giorno in cui è stato aperto il Centro operativo del comune di Maiolati Spontini, i volontari sono impegnati quotidianamente per rendere meno difficile questa emergenza sanitaria.</span><span style="font-weight: 400;"> Si erano resi disponibili già dal 24 febbraio, partecipando al primo incontro convocato dal sindaco per valutare le misure necessarie a fronteggiare il periodo non semplice che tutti stiamo vivendo. Coscienti del loro ruolo, hanno affrontato con responsabilità e competenza quello che si sta rivelando il periodo più terribile dell’umanità dalla fine dell’ultimo conflitto mondiale. </span></p>
<p><span style="font-weight: 400;">«Da oltre un mese &#8211; spiega il coordinatore comunale della Protezione civile </span><b>Marco Conti</b><span style="font-weight: 400;"> – prestiamo servizio tutti i giorni, compresi i festivi, nella Delegazione comunale di Moie, sede del COC, con venti volontari, impegnati quotidianamente in turni di cinque. Siamo a</span><span style="font-weight: 400;"> disposizione di tutti i cittadini del territorio comunale, in particolare anziani, persone sole, non autosufficienti e in difficoltà, persone in isolamento e in quarantena. Siamo impegnati soprattutto per la spesa alimentare e l’acquisto di medicinali, anche in collaborazione con la Caritas e con il Banco Alimentare. Facciamo anche il controllo sul territorio in sinergia con la Polizia locale e giriamo con l’altoparlante per gli avvisi più importanti. Molte sono le richieste di informazioni, l’assistenza e il supporto alla popolazione.</span><span style="font-weight: 400;"> Il grazie e l’apprezzamento di tantissime persone nei nostri confronti è per noi il dono più importante in queste settimane di emergenza». </span></p>
<p><span style="font-weight: 400;">Alcuni dati fino a oggi della Protezione civile di Maiolati Spontini: </span><b>2000 km</b><span style="font-weight: 400;"> percorsi con le due auto a disposizione, </span><b>80 consegne di spese alimentari e 40 di farmaci</b><span style="font-weight: 400;">, distribuzione di computer portatili per la didattica a distanza, sia per conto dell’Istituto Comprensivo di Moie che di scuole jesine, ad alunni che ne sono sprovvisti. E ancora il </span><b>montaggio delle tende</b><span style="font-weight: 400;"> all’ospedale Carlo Urbani di Jesi, l’</span><b>assistenza presso l’ufficio postale </b><span style="font-weight: 400;">di Moie nei giorni di maggior affluenza e l’</span><b>aggiornamento</b><span style="font-weight: 400;"> alla popolazione tramite la pagina Facebook della Protezione civile comunale.</span></p>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.leggopassword.it/virus-126-i-positivi-su-776-tamponi-analizzati-a-pasqua-rispettiamo-le-regole/" rel="prev">Articolo precedente</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Commenta per primo</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maiolati-iniziata-la-consegna-dei-buoni-spesa/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggopassword.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='73018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43253052a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-31" class="mh-widget widget_text">			<div class="textwidget"><html>
<head>
<title>Senza titolo1</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<!-- Save for Web Slices (Senza titolo1) -->
<table id="Tabella_01" width="326px" height="280px" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td style="padding:0px;border:none;">
				<img src="http://www.leggopassword.it/wp-content/uploads/2017/07/21_07_2017_01.gif" width="326px" height="280px" border="0" alt="">
</td>
	</tr>
	<tr>
		<td style="padding:0px;border-bottom:none;margin-top:-3px;">
			<a href="http://bit.ly/2wDPJ0U" class="count" target="_blank" rel="nofollow noopener noreferrer">
				<img src="https://www.leggopassword.it/wp-content/uploads/2020/03/BannerOceano-4-14mar_02.gif" width="326px" height="280px" border="0" alt="Promozioni"></a></td>
	</tr>
</table>
<!-- End Save for Web Slices -->
</body>
</html></div>
		</div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.gofundme.com/f/p5e2w-aiutaci-ad-aiutare?" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2020/03/aiutaci-ad-aiutare.png" alt="" style="width:326px;"/></a></div></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" alt="Se lo stai leggendo" target="_blank" rel="nofollow noopener noreferrer"><img alt="" src="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" /></a>
</div></div><div id="text-65" class="mh-widget widget_text">			<div class="textwidget"><a href="https://myolab.it/?utm_source=password-magazine&utm_medium=banner&utm_campaign=visite-specialistiche" alt="Vai al sito" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2019/12/Myolab_360x240.jpg" style="width:326px;"/></a></div>
		</div><div id="text-68" class="mh-widget widget_text">			<div class="textwidget"><a href="https://www.petrolgassrl.it/" target="_blank" rel="nofollow noopener noreferrer" alt="Vai al sito"><img src="https://www.leggopassword.it/wp-content/uploads/2019/10/Petrolgas-ottobre2019.jpg" style="width:326px;" /></div>
		</div><div id="text-60" class="mh-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/matteobaleanilab/" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.leggopassword.it/wp-content/uploads/2018/09/baNNER-LABORATORIO-DI-MARkETING.jpg" style="width:326px;" title="Vai alla pagina Facebook" /> </a></div>
		</div><div id="text-27" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2ybu7db" target="_blank" rel="nofollow noopener noreferrer"><img src="http://www.leggopassword.it/wp-content/uploads/2017/03/chipos_password_banner1.jpg" style="width:326px;" title="Vai al Sito" /> </a></div>
		</div><div id="text-30" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2jHVg55" target="_blank" rel="nofollow noopener noreferrer"><img src="http://www.leggopassword.it/wp-content/uploads/2017/03/FARE-IMPRESA-2016-banner-325x170-Jesi-copia-2-1.jpg" style="width:326px;" title="Vai al Sito" /> </a>
</div>
		</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articoli Casuali</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/carlo-urbani-anche-lobitorio-subisce-gli-effetti-dei-tagli/" title="Carlo Urbani, anche l&#8217;obitorio subisce gli effetti dei tagli">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/07/IMG_20170713_125254-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/taekwondo-al-palatriccoli-con-i-campioni-olimpici-molfetta-e-lopez/" title="Taekwondo al PalaTriccoli con i campioni olimpici Molfetta e López">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/09/IMG-20170901-WA0010-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/09/IMG-20170901-WA0010-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/09/IMG-20170901-WA0010-678x501.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/09/IMG-20170901-WA0010-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/si-infiamma-bombola-di-acetilene-anziano-ustionato-in-volto/" title="Si infiamma bombola di acetilene, anziano ustionato in volto">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/01/vigili-del-fuoco-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/01/vigili-del-fuoco-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/01/vigili-del-fuoco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/riccardo-ceccarelli-presenta-il-v-volume-dei-quaderni-storici-esini/" title="Riccardo Ceccarelli presenta il V volume dei Quaderni Storici Esini">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/05/monteroberto-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/piazza-gremita-per-inside-the-box-di-mariella-strappa-prosegue-il-calendario-la-citta-risuona/" title="Piazza gremita per “Inside The Box” di Mariella Strappa. Prosegue &#8220;La Città risuona&#8221;">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/06/spettacolo-3-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/06/spettacolo-3-80x60.png 80w, https://www.leggopassword.it/wp-content/uploads/2018/06/spettacolo-3-300x225.png 300w, https://www.leggopassword.it/wp-content/uploads/2018/06/spettacolo-3-768x576.png 768w, https://www.leggopassword.it/wp-content/uploads/2018/06/spettacolo-3-1024x768.png 1024w, https://www.leggopassword.it/wp-content/uploads/2018/06/spettacolo-3-678x509.png 678w, https://www.leggopassword.it/wp-content/uploads/2018/06/spettacolo-3-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/progetto-jes-al-via-il-secondo-ciclo-di-workshop/" title="Progetto Jes!, al via il secondo ciclo di workshop">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2013/10/jes2-300x297-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/piazza-pergolesi-andrea-pieralisi-salviamo-ledicola-al-via-raccolta-firme/" title="Piazza Pergolesi, Andrea Pieralisi «Salviamo l&#8217;edicola». Al via raccolta firme">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/12/20171230_130657-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/12/20171230_130657-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/12/20171230_130657-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/12/20171230_130657-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2017/12/20171230_130657-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2017/12/20171230_130657-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/12/20171230_130657-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/allarme-truffe-e-furti-i-consigli-dei-carabinieri-per-tutelarsi/" title="Allarme truffe e furti, i consigli dei Carabinieri per tutelarsi">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2014/12/sicurezza-consigli-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2014/12/sicurezza-consigli-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2014/12/sicurezza-consigli-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/copia-e-incolla-il-candidato-pirani-incontra-luca-menesini-dal-confronto-idee-interessanti/" title="Copia e Incolla, il candidato Pirani incontra Luca Menesini: &#8220;Dal confronto, idee interessanti&#8221;">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/04/20170421_190755-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/04/20170421_190755-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/04/20170421_190755-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/04/20170421_190755-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2017/04/20170421_190755-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/04/20170421_190755-326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2017/04/20170421_190755.jpg 879w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/apiro-inizia-terranostra-il-festival-internazionale-del-folclore/" title="Apiro: inizia “Terranostra”, il Festival internazionale del folclore">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/08/TERRANOSTRA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2017/08/TERRANOSTRA-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/08/TERRANOSTRA-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/08/TERRANOSTRA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/il-diario-della-verita-perduta-un-romanzo-da-non-perdere/" title="Il diario della verità perduta, un romanzo da non perdere">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190210-171059_Photos-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190210-171059_Photos-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190210-171059_Photos-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2019/02/Screenshot_20190210-171059_Photos-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/come-sopravvivere-al-natale-senza-ingrassare/" title="Pranzi e cenoni delle Feste: come &quot;sopravvivere&quot; senza ingrassare">
							<img width="12" height="12" src="https://www.leggopassword.it/wp-content/uploads/2015/12/maQz5itEDuy.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/arrestato-a-monte-san-vito-criminale-del-clan-triassi/" title="Arrestato a Monte San Vito criminale del clan Triassi">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/01/carab-evid-770x370-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/wispone-taurus-basket-jesi-battuta-ad-urbino/" title="Wispone Taurus Basket, Jesi battuta ad Urbino">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/10/image1-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/maltempo-un-fulmine-colpisce-un-albero-arrivano-i-pompieri/" title="Maltempo, un fulmine colpisce un albero. Arrivano i pompieri">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/08/0-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.leggopassword.it/wp-content/uploads/2018/08/0-1-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/08/0-1-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/08/0-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/PasswordMagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Commenti recenti</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Aurelio</span> su <a href="https://www.leggopassword.it/animali-e-covid-lassociazione-4-baffi-nessun-rischio-contagio/#comment-8811">Animali e Covid, l&#8217;associazione 4 Baffi: «Nessun rischio contagio».</a></li><li class="recentcomments"><span class="comment-author-link">Giordano</span> su <a href="https://www.leggopassword.it/spesa-in-quartiere-giovani-jesini-creano-la-web-app-per-fare-acquisti-con-un-click/#comment-8808">«Spesa In Quartiere», giovani jesini creano la web app per fare acquisti con un click</a></li><li class="recentcomments"><span class="comment-author-link">Fabio</span> su <a href="https://www.leggopassword.it/spesa-in-quartiere-giovani-jesini-creano-la-web-app-per-fare-acquisti-con-un-click/#comment-8800">«Spesa In Quartiere», giovani jesini creano la web app per fare acquisti con un click</a></li><li class="recentcomments"><span class="comment-author-link">luca</span> su <a href="https://www.leggopassword.it/bolle-di-sapone-sanificazione-mascherine-gratis-per-gli-operatori-dellemergenza/#comment-8759">Bolle di Sapone: «Sanificazione mascherine gratis per gli operatori dell&#8217;emergenza»</a></li><li class="recentcomments"><span class="comment-author-link">MARIA MORA</span> su <a href="https://www.leggopassword.it/coronavirus-dati-per-comune-a-jesi-33-cittadini-positivi/#comment-8750">Coronavirus, dati per Comune. A Jesi 33 cittadini positivi</a></li></ul></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="mh_magazine_social-4" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rimani in contatto</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="mh_magazine_facebook_page-4" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/PasswordMagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="calendar-2" class="mh-footer-widget widget_calendar"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CALENDARIO ARTICOLI</span></h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Aprile: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.leggopassword.it/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td><a href="https://www.leggopassword.it/2020/04/02/" aria-label="Articoli pubblicati in 2 April 2020">2</a></td><td><a href="https://www.leggopassword.it/2020/04/03/" aria-label="Articoli pubblicati in 3 April 2020">3</a></td><td><a href="https://www.leggopassword.it/2020/04/04/" aria-label="Articoli pubblicati in 4 April 2020">4</a></td><td><a href="https://www.leggopassword.it/2020/04/05/" aria-label="Articoli pubblicati in 5 April 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2020/04/06/" aria-label="Articoli pubblicati in 6 April 2020">6</a></td><td><a href="https://www.leggopassword.it/2020/04/07/" aria-label="Articoli pubblicati in 7 April 2020">7</a></td><td><a href="https://www.leggopassword.it/2020/04/08/" aria-label="Articoli pubblicati in 8 April 2020">8</a></td><td><a href="https://www.leggopassword.it/2020/04/09/" aria-label="Articoli pubblicati in 9 April 2020">9</a></td><td id="today"><a href="https://www.leggopassword.it/2020/04/10/" aria-label="Articoli pubblicati in 10 April 2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.leggopassword.it/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Sito del periodico "Password l'accesso mirato all'informazione", testata registrata al Tribunale di Ancona n. 5/09 del 23/03/2009 Registro Periodici. Direttore Responsabile: Chiara Cascio - Redazione: via Risorgimento 189/a Moie (AN) - tel. 0731 701404 - e-mail: redazione@leggopassword.it - Edizione Studio Gamma di Scortechini Gianna - P.Iva 02246250423 - Webmaster: <a href="http://www.gammastudiografico.it" target="_blank" style="color:#01b5cc">Studio Gamma</a> - Copyright © 2017. All Rights Reserved.</p>
	</div>
</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-72482" data-id="72482" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-72482 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-72482" src="https://www.leggopassword.it/wp-content/uploads/2020/03/Riparazioni-a-Domicilio_2.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.leggopassword.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothaccordion.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothScript.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 1.860 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-10 16:14:38 -->

<!-- super cache -->