<!DOCTYPE html>
<html class="no-js mh-one-sb" dir="ltr" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3123063488467782"
     crossorigin="anonymous"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.leggopassword.it/xmlrpc.php" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '277882570074482');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=277882570074482&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	<script data-ad-client="ca-pub-3123063488467782" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>‘Strip Art-Sogni e realismo dei primi maestri del fumetto’: la mostra a Palazzo Bisaccioni - Password Magazine</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="JESI - Inaugurata oggi 22 settembre 2022 presso Palazzo Bisaccioni la mostra Strip Art. Sogni e realismo dei primi maestri del fumetto, un progetto che nasce dalla collaborazione tra Fondazione Cassa di Risparmio di Jesi, ACCA Accademia di Comics creatività e Arti visive di Jesi e PAFF! Pordenone. La mostra, curata da Alessio Trabacchini e" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.leggopassword.it/98063-2/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="Password Magazine - L&#039;accesso mirato all&#039;informazione" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="‘Strip Art-Sogni e realismo dei primi maestri del fumetto’: la mostra a Palazzo Bisaccioni - Password Magazine" />
		<meta property="og:description" content="JESI - Inaugurata oggi 22 settembre 2022 presso Palazzo Bisaccioni la mostra Strip Art. Sogni e realismo dei primi maestri del fumetto, un progetto che nasce dalla collaborazione tra Fondazione Cassa di Risparmio di Jesi, ACCA Accademia di Comics creatività e Arti visive di Jesi e PAFF! Pordenone. La mostra, curata da Alessio Trabacchini e" />
		<meta property="og:url" content="https://www.leggopassword.it/98063-2/" />
		<meta property="article:published_time" content="2022-09-22T17:09:19+00:00" />
		<meta property="article:modified_time" content="2022-09-22T17:10:16+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/PasswordMagazine" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="‘Strip Art-Sogni e realismo dei primi maestri del fumetto’: la mostra a Palazzo Bisaccioni - Password Magazine" />
		<meta name="twitter:description" content="JESI - Inaugurata oggi 22 settembre 2022 presso Palazzo Bisaccioni la mostra Strip Art. Sogni e realismo dei primi maestri del fumetto, un progetto che nasce dalla collaborazione tra Fondazione Cassa di Risparmio di Jesi, ACCA Accademia di Comics creatività e Arti visive di Jesi e PAFF! Pordenone. La mostra, curata da Alessio Trabacchini e" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://www.leggopassword.it/98063-2/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed" href="https://www.leggopassword.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; Feed dei commenti" href="https://www.leggopassword.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Password Magazine &raquo; &#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni Feed dei commenti" href="https://www.leggopassword.it/98063-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leggopassword.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- leggopassword.it is managing ads with Advanced Ads 1.34.0 --><script id="leggo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leggopassword.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.leggopassword.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.leggopassword.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=6.0.2' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='smooth-accordion-main-css-css'  href='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/css/smoothAccordion.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#4c4b4f","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#01b5cc","button_1_button_hover":"#0191a3","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000000","button_3_button_hover":"#000000","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#01b5cc","button_4_button_hover":"#0191a3","button_4_link_colour":"#ffffff","button_4_as_button":"1","button_7_button_colour":"#01b5cc","button_7_button_hover":"#0191a3","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.leggopassword.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=6.0.2' id='jquery-imagesloaded-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=6.0.2' id='irw-widget-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/scripts.js?ver=6.0.2' id='mh-scripts-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-V4FEH695KD' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-V4FEH695KD");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.leggopassword.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leggopassword.it/wp-json/wp/v2/posts/98063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leggopassword.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leggopassword.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.leggopassword.it/?p=98063' />
<link rel="alternate" type="application/json+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2F98063-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leggopassword.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leggopassword.it%2F98063-2%2F&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-72424627-2']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>
<meta name="generator" content="Site Kit by Google 1.78.0" />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.leggopassword.it/wp-content/uploads/2022/09/136243F6-F8AC-4D55-89B1-577EF309FD94-scaled.jpeg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type="text/css">.mh-social-nav li a {
    display: block;
    min-width: 48px;
    min-height: 48px;
    font-size: 21px;
    line-height: 48px;
    text-align: center;
}

.df-container a {
    outline: 0;
    text-decoration: none;
    box-shadow: none;
    font-size: 30px;
}

.mh-wide-layout .mh-header-1 {
    height:auto;
}

.mh-wide-layout .mh-header-1 {
    margin: 0px 0;
}

@media screen and (max-width: 900px)
#mh-mobile .mh-header-1, .mh-header-2 {
   margin: 0px;
}</style>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #4c4b4f; }
.mh-extra-nav-bg { background: rgba(76, 75, 79, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #4c4b4f; background: rgba(76, 75, 79, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(76, 75, 79, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #4c4b4f; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #01b5cc; background: rgba(1, 181, 204, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #01b5cc; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #01b5cc; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #01b5cc; }
.entry-content a, .mh-comment-content a { color: #01b5cc; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #01b5cc; }
</style>
<!--[if lt IE 9]>
<script src="https://www.leggopassword.it/wp-content/themes/mh-magazine/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<script data-cfasync="false"> var dFlipLocation = "https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.leggopassword.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68c0215-d34b-4372-beea-1ae36dfa511f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Password Magazine";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver accettato le notifiche! Buona lettura!";
oneSignal_options['path'] = "https://www.leggopassword.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ti piacerebbe essere sempre aggiornato con le notizie del territorio?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca per accettare";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche per avere aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Complimenti! Grazie per aver attivato i nostri aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche :\&#039;(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l\&#039;iscrizione alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non vuoi ricevere più questa notifica';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Nuova Notifica Password Magazine!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Blocca Notifica';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3123063488467782" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Snippet Google Tag Manager aggiunto da Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WFGFKCG' );
			
</script>

<!-- Termina lo snippet Google Tag Manager aggiunto da Site Kit -->
<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3123063488467782" crossorigin="anonymous"></script><link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.leggopassword.it/wp-content/uploads/2017/03/cropped-NUOVO-LOGO-PW-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-98063 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 aa-prefix-leggo-">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-37" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><html>
<head>
<title>Banner-hedone</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<!-- Save for Web Slices (Senza titolo1) -->
<table id="Tabella_01" width="1080px" height="auto" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td style="padding:0px;border:none; max-height:auto;">
				<a href="https://www.hedone-estetica.it/blogs/notizie/promo-laser-a-diodo-per-epilazione" target="_blank" rel="noopener"><img src="https://www.leggopassword.it/wp-content/uploads/2022/09/Hedone-settembre2022.gif" width="1080px" height="200px" border="0" alt="Hedone" style="background-color:#fff;"></a>
</td>
	</tr>
	</table></body></html></div></div></aside>
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-33397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-47738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.leggopassword.it/" title="Password Magazine" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.leggopassword.it/wp-content/uploads/2019/03/cropped-PwMagazine_logo.png" height="183" width="653" alt="Password Magazine" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="block-5" class="mh-widget mh-header-2 widget_block"><p><a href="https://bit.ly/3lBbxXJ" target="_blank" rel="" alt="vai al sito"><img src="https://www.leggopassword.it/wp-content/uploads/2022/07/BANNER-PASSWORD_FPS22.jpg" style="width:600px;" alt="Festival Pergolesi"></a></p></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="https://www.leggopassword.it/">Home</a></li>
<li id="menu-item-61524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61524"><a href="https://www.leggopassword.it/category/vallesina/">Vallesina</a></li>
<li id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83883"><a href="https://www.leggopassword.it/category/regione/">Regione Marche</a></li>
<li id="menu-item-83884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83884"><a href="https://www.leggopassword.it/category/globale/">Globale</a></li>
<li id="menu-item-61525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61525"><a href="https://www.leggopassword.it/category/eventi/">Eventi</a></li>
<li id="menu-item-32961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32961"><a href="https://www.leggopassword.it/contattaci/">Contattaci</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Ultime Notizie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/tombola-san-settimio-ecco-i-vincitori/" title="Tombola San Settimio, ecco i vincitori">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tombola San Settimio, ecco i vincitori						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Jesi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/giovane-si-accascia-a-terra-per-un-malore-soccorsa-e-trasportata-in-ospedale/" title="Giovane si accascia a terra per un malore, soccorsa e trasportata in ospedale">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Giovane si accascia a terra per un malore, soccorsa e trasportata in ospedale						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Cronaca						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/98063-2/" title="&#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							&#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Eventi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/ponte-san-carlo-il-comune-incontra-il-comitato-del-quartiere-minonna/" title="Ponte San Carlo, il Comune incontra il Comitato del quartiere Minonna">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ponte San Carlo, il Comune incontra il Comitato del quartiere Minonna						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Jesi						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.leggopassword.it/jesiamo-stanziare-nuove-risorse-contro-il-caro-bollette/" title="Jesiamo: «Stanziare nuove risorse contro il caro bollette».">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Settembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Jesiamo: «Stanziare nuove risorse contro il caro bollette».						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Politica						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.leggopassword.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.leggopassword.it/category/eventi/" itemprop="url"><span itemprop="title">Eventi</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>&#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni</nav>
<article id="post-98063" class="post-98063 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-jesi tag-acca-accademia tag-fondazione-cassa-di-risparmio tag-paff-pordenone tag-strip-art">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			&#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.leggopassword.it/2022/09/">22 Settembre 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.leggopassword.it/author/chiara-petrucci/">Chiara Petrucci</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.leggopassword.it/category/eventi/" rel="category tag">Eventi</a>, <a href="https://www.leggopassword.it/category/jesi/" rel="category tag">Jesi</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.leggopassword.it/98063-2/#mh-comments">0</a></span>
</p>
	</header>
	<div id="custom_html-25" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width: 100%; height:auto;">
	<div style="float:left; width:33%; height:auto;">
		<a href="https://www.facebook.com/h22cibariando" target="_blank" rel="noopener"><img src="https://www.leggopassword.it/wp-content/uploads/2020/09/logo-CIBARIANDO-H222.jpg" alt="logo Cibariando H22" style=""></a>
	</div>
		<div style="float:left; width:32.7%;  border:1px solid #292a2c;">
		<a href="https://www.facebook.com/ilpasticceregalloclaudio" target="_blank" rel="noopener"><img src="https://www.leggopassword.it/wp-content/uploads/2020/09/marchio-pasticcere-logo.jpg" alt="logo Pasticcere" style=" width:95%; margin-left: 6px;"></a>
	</div>
		<div style="float:left; width:33%; background-color:#292a2c">
		<a href="https://www.facebook.com/cibariando/" target="_blank" rel="noopener"><img src="https://www.leggopassword.it/wp-content/uploads/2020/09/marchio-vettoriale-cibariando3.jpg" alt="logo Cibariando Pesce" style=""></a>
	</div>
</div></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://www.leggopassword.it/98063-2/136243f6-f8ac-4d55-89b1-577ef309fd94/"><img src="https://www.leggopassword.it/wp-content/uploads/2022/09/136243F6-F8AC-4D55-89B1-577EF309FD94-678x381.jpeg" alt="" title="136243F6-F8AC-4D55-89B1-577EF309FD94" /></a>
<figcaption class="wp-caption-text">Da sinistra: Graziella Santinelli, Giovanni Nahmias, Roberto Gigli, Mauro Tarantino, Alessio Trabacchini.</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.leggopassword.it/98063-2/&t=&#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=&#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni -&url=https://www.leggopassword.it/98063-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.leggopassword.it/98063-2/&media=https://www.leggopassword.it/wp-content/uploads/2022/09/136243F6-F8AC-4D55-89B1-577EF309FD94-scaled.jpeg&description=&#8216;Strip Art-Sogni e realismo dei primi maestri del fumetto&#8217;: la mostra a Palazzo Bisaccioni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.leggopassword.it/98063-2/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>JESI &#8211; Inaugurata oggi 22 settembre 2022 presso Palazzo Bisaccioni  la mostra <em><strong>Strip Art. Sogni e realismo dei primi maestri del fumetto</strong></em>, un progetto che nasce dalla collaborazione tra <strong>Fondazione Cassa di Risparmio di Jesi</strong>, <strong>ACCA Accademia di Comics creatività e Arti visive di Jesi</strong> e <strong>PAFF! Pordenone</strong>. La mostra, curata da Alessio Trabacchini e Giovanni Nahmias, con il coordinamento di Roberto Gigli, comprende tavole e strisce rare dei grandi Maestri del fumetto statunitensi, dagli esordi di inizio &#8216;900 fino agli anni &#8217;40 e sarà esposta nelle sale di Palazzo Bisaccioni fino al 20 novembre 2022, per poi spostarsi nella primavera 2023 al PAFF! Pordenone.</p>
<p>Torna quindi la collaborazione tra Fondazione Cassa di Risparmio e Accademia ACCA e il PAFF! di Pordenone, Palazzo Arti Fumetto Friuli, dopo la mostra anch&#8217;essa itinerante del 2021, <em>Free Hugs, L&#8217;abbraccio a fumetti, </em>una connessione che vedrà in futuro altri progetti in comune come spiega <strong>Mauro Tarantino</strong>, <strong>segretario generale Fondazione Carisj</strong>: «Ringrazio tutti per essere qui. La mostra <em>Strip Art</em> è frutto della collaborazione con PAFF! Pordenone, un progetto che nasce già l&#8217;anno scorso con la precedente mostra <em>Free Hugs</em> curata sempre da Alessio Trabacchini, a cui quest&#8217;anno si aggiunge la curatela di Giovanni Nahmias, che ringraziamo di cuore per essere qui con noi e collaborare con noi. Un altro importante ringraziamento va a Roberto Gigli, che ha coordinato i lavori di questa mostra, che sarà contornata da altri eventi». Il <strong>direttore artistico di PAFF! Giulio De Vita</strong>, pur non essendo presente afferma con un messaggio: «Il filo rosso che collega Jesi a Pordenone è ormai una solida fune di sostegno reciproco le cui fibre sono la passione per il fumetto e i valori positivi del divulgare la cultura verso fasce di pubblico differenziate, con progetti di alto profilo e di respiro internazionale». Coordinatore del progetto è <strong>Roberto Gigli</strong>: «Sono onorato per la seconda volta per essermi potuto occupare del coordinamento della mostra, che ha due case, la Fondazione Cassa di Risparmio di Jesi, dove è possibile realizzare iniziative de eventi che fino a poco fa non si vedevano in città, e l&#8217;ACCA di Jesi, ringrazio la direttrice Graziella Santinelli, che è un importante laboratorio che rende possibile a livello creativo tutto ciò che è intorno alla mostra. C&#8217;è un terzo elemento importante che è la relazione con il PAFF! di Pordenone, presidio internazionale del fumetto».</p>
<figure id="attachment_98065" aria-describedby="caption-attachment-98065" style="width: 300px" class="wp-caption aligncenter"><img class="size-medium wp-image-98065" src="https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-300x225.jpeg" alt="D0687591-D5B9-4914-8C17-FC9891E84EFB" width="300" height="225" srcset="https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-300x225.jpeg 300w, https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-1024x768.jpeg 1024w, https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-768x576.jpeg 768w, https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-1536x1152.jpeg 1536w, https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-2048x1536.jpeg 2048w, https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-678x509.jpeg 678w, https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-326x245.jpeg 326w, https://www.leggopassword.it/wp-content/uploads/2022/09/D0687591-D5B9-4914-8C17-FC9891E84EFB-80x60.jpeg 80w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-98065" class="wp-caption-text">Da sinistra: Mauro Tarantino, Graziella Santinelli, Roberto Gigli, Alessio Trabacchini e Giovanni Nahmias.</figcaption></figure>
<p>«Sono felice di essere qui un anno dopo &#8211; spiega <strong>Alessio Trabacchini</strong>, <strong>curatore della mostra e critico, editor e docente principalmente per il fumetto</strong> &#8211; si tratta di una collettiva che si può vedere come una mostra d&#8217;arte ma anche come mostra storica, e comprende circa 50 opere che abbracciano un arco di 40 anni, dall&#8217;inizio del 1900 al 1940, principalmente negli Stati Uniti. Questa mostra credo che renda perfettamente l&#8217;idea di quanto il fumetto sia un linguaggio ricco e complesso e di quanto sia straordinaria la sua nascita, al pari di altre forme d&#8217;espressione senza essere riconosciuto subito come forma d&#8217;arte. I fumetti uscivano come strisce sui quotidiani in cui gli artisti lavoravano tantissimo quasi come una catena di montaggio. Gli artisti in mostra sono molti, tra cui tre autori che io e Giovanni Nahmias abbiamo scelto come padri delle tre linee principali di quello che poi è diventato il fumetto oggi, Wilson McCay, George Herriman, scelto con Krazy Kat come copertina della mostra, e Frank King. Di questi autori vedrete più opere. C&#8217;è un percorso più preciso dell&#8217;anno scorso, entrando dall&#8217;ingresso principale si può seguire il percorso narrativo concettuale, e c&#8217;è tutta l&#8217;emozione di vedere gli originali dal vivo». Come spiegato dal curatore, l&#8217;esposizione si pone l&#8217;obiettivo di valorizzare la complessa forma espressiva del fumetto come arte, partendo proprio dalle sue origini nei quotidiani statunitensi e ponendo anche l&#8217;accento sulla sua funzione di specchio della società. <strong>Giovanni Nahmias</strong>, <strong>storico dell&#8217;arte e collezionista di libri e tavole originali a fumetti</strong>, nonché l&#8217;altro <strong>curatore della mostra</strong>, illustra come il fumetto di inizio &#8216;900 fosse concepito per adulti, per poi essere traslato verso un pubblico più infantile: «Il fumetto non nasce come intrattenimento per bambini, nasce per un pubblico adulto che legge quotidiani, quando arriva in Italia nel 1908 il Corriere della Sera lo inserisce nel Corriere dei Piccoli. La destinazione infantile del fumetto ha determinato la divisione tra arte bassa e arte alta». Nahmias continua: «Gli artisti presenti in mostra non hanno un catalogo generale delle loro opere, non conosciamo la reale produzione, perché i fumetti venivano pubblicati su supporto effimero, cioè i quotidiani dell&#8217;epoca. In mostra abbiamo tre pagine d&#8217;epoca, 1911, 1921, 1931, per rendere consapevole il visitatore del formato. Il supporto era effimero ma l&#8217;arte non lo era per niente, infatti questi artisti sono presenti oggi anche in libri di storia dell&#8217;arte. Negli stessi anni in cui in Europa si reagisce all&#8217;arte dell&#8217;accademia con le avanguardie storiche, in America succede una piccola rivoluzione artistica e linguistica sulle pagine dei quotidiani, perché la portata rivoluzionaria delle invenzioni dura ancora fino ad oggi. Sono molto grato a Mauro Trantino e alla Fondazione Carisj e ad ACCA per essere tornato a Jesi e perché questa mostra è una preziosa opportunità di confronto con le opere originali di questi artisti».</p>
<p>Tra gli autori presenti troviamo oltre i tre grandi citati Elzie Chrisler Segar, Floyd Gottfredson, Otto Soglow, Milton Caniff e molti altri ancora, mentre il catalogo è stato ideato ad hoc in formato lenzuolo, tipico dei quotidiani dell&#8217;epoca che osptivano le strisce e le tavole domenicali. La mostra Strip Art inoltre vedrà eventi satellite che si svolgeranno nelle sali museali di Palazzo Bisaccioni, conferenze, seminari e workshop su vari temi legati al fumetto, come gli stereotipi culturali del fumetto, il fumetto come arte visiva e laboratori più strettamente collegati al tema del sogno e del realismo propri della mostra.</p>
<p>&nbsp;</p>
<p><strong>A cura di Chiara Petrucci</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.leggopassword.it/tag/acca-accademia/" rel="tag">ACCA Accademia</a></li><li><a href="https://www.leggopassword.it/tag/fondazione-cassa-di-risparmio/" rel="tag">Fondazione Cassa di Risparmio</a></li><li><a href="https://www.leggopassword.it/tag/paff-pordenone/" rel="tag">PAFF! Pordenone</a></li><li><a href="https://www.leggopassword.it/tag/strip-art/" rel="tag">Strip Art</a></li></ul></div>	<div id="custom_html-35" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><html>
<head>
<title>Banner-Montecappone</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<!-- Save for Web Slices (Senza titolo1) -->
<table id="Tabella_01" width="678px" height="118px" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td style="padding:0px;border:none;">
				<img src="https://www.leggopassword.it/wp-content/uploads/2021/07/montecappone-banner2.gif" width="678px" height="118px" border="0" alt="Montecappone" style="background-color:#fff;">
</td>
	</tr>
</table>
<!-- End Save for Web Slices -->
</body>
</html></div></div></article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.leggopassword.it/ponte-san-carlo-il-comune-incontra-il-comitato-del-quartiere-minonna/" rel="prev">Articolo precedente</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="https://www.leggopassword.it/giovane-si-accascia-a-terra-per-un-malore-soccorsa-e-trasportata-in-ospedale/" rel="next">Articolo successivo</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-18327" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.leggopassword.it/giulia-giuditta-mafai-a-jesi-racconta-la-scuola-romana/" title="Giulia Giuditta Mafai a Jesi racconta la Scuola Romana"><img width="326" height="245" src="https://www.leggopassword.it/wp-content/uploads/2016/09/invito-939x1024-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="invito-939&#215;1024" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2016/09/invito-939x1024-326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2016/09/invito-939x1024-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2016/09/invito-939x1024-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Jesi		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.leggopassword.it/giulia-giuditta-mafai-a-jesi-racconta-la-scuola-romana/" title="Giulia Giuditta Mafai a Jesi racconta la Scuola Romana" rel="bookmark">
			Giulia Giuditta Mafai a Jesi racconta la Scuola Romana		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9 Settembre 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.leggopassword.it/author/admin/">Redazione</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.leggopassword.it/giulia-giuditta-mafai-a-jesi-racconta-la-scuola-romana/#mh-comments">0</a></span>
	</div>
</article><article id="post-58654" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.leggopassword.it/carisj-e-network-advisory-premiano-le-top-aziende-delle-marche/" title="Carisj e Network Advisory premiano le top aziende delle Marche"><img width="326" height="245" src="https://www.leggopassword.it/wp-content/uploads/2018/12/foto-bva-1-mod-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="foto bva 1 mod" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2018/12/foto-bva-1-mod-326x245.jpeg 326w, https://www.leggopassword.it/wp-content/uploads/2018/12/foto-bva-1-mod-678x509.jpeg 678w, https://www.leggopassword.it/wp-content/uploads/2018/12/foto-bva-1-mod-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Jesi		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.leggopassword.it/carisj-e-network-advisory-premiano-le-top-aziende-delle-marche/" title="Carisj e Network Advisory premiano le top aziende delle Marche" rel="bookmark">
			Carisj e Network Advisory premiano le top aziende delle Marche		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Dicembre 2018</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.leggopassword.it/author/admin/">Redazione</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.leggopassword.it/carisj-e-network-advisory-premiano-le-top-aziende-delle-marche/#mh-comments">0</a></span>
	</div>
</article><article id="post-84231" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.leggopassword.it/blackout-the-dark-side-of-istanbul-mostra-di-coskun-asar-alla-fondazione-carisj/" title="«Blackout – The dark side of Istanbul», mostra di Coşkun Aşar alla Fondazione Carisj"><img width="326" height="245" src="https://www.leggopassword.it/wp-content/uploads/2021/02/unnamed-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="unnamed" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2021/02/unnamed-326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2021/02/unnamed-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2021/02/unnamed-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			Eventi		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.leggopassword.it/blackout-the-dark-side-of-istanbul-mostra-di-coskun-asar-alla-fondazione-carisj/" title="«Blackout – The dark side of Istanbul», mostra di Coşkun Aşar alla Fondazione Carisj" rel="bookmark">
			«Blackout – The dark side of Istanbul», mostra di Coşkun Aşar alla Fondazione Carisj		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18 Febbraio 2021</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.leggopassword.it/author/chiara-petrucci/">Chiara Petrucci</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.leggopassword.it/blackout-the-dark-side-of-istanbul-mostra-di-coskun-asar-alla-fondazione-carisj/#mh-comments">0</a></span>
	</div>
</article></div>
</section>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Commenta per primo</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/98063-2/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.leggopassword.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='98063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7061fb28be" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="195"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="block-2" class="mh-widget widget_block"><p><title>Senza titolo1</title><br>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"><br>
<!-- Save for Web Slices (Senza titolo1) --></p>
<table id="Tabella_01" width="326px" height="280px" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td style="padding:0px;border:none;">
				<img loading="lazy" src="https://www.leggopassword.it/wp-content/uploads/2022/07/Nuovo-Logo-2022.jpg" width="326px" height="280px" border="0" alt="logo Oceano" style="background-color:#fff;">
</td>
</tr>
<tr>
<td style="padding:0px;border-bottom:none;margin-top:-3px; height:130px;">
			<a href="https://www.centrooceano.it/" class="count" target="_blank" rel="nofollow"><br>
				<img loading="lazy" src="https://www.leggopassword.it/wp-content/uploads/2022/09/Oceano21sett2ott.gif" width="326px" height="280px" border="0" alt="Promozioni"></a></td>
</tr>
</tbody>
</table></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.almauto.it/" target="_blank" rel="noopener"><img src="https://www.leggopassword.it/wp-content/uploads/2022/03/Marzo-2022-01.jpg" style="width:326px;" alt="Banner Almauto" title="Vai al Sito" /> </a></div></div><div id="custom_html-28" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.farmaciadegliangeli.com/it/index.html" target="_blank" rel="noopener" alt="Vai al sito"><img src="https://www.leggopassword.it/wp-content/uploads/2021/05/BannerFarmacia-Angeli_.jpg" alt="banner-Farmacia-Angeli" style="width:326px;" /></a>

</div></div><div id="custom_html-38" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.petrolgassrl.it/" target="_blank" rel="noopener" alt="Vai al sito"><img src="https://www.leggopassword.it/wp-content/uploads/2019/10/Petrolgas-ottobre2019.jpg" alt="banner-petrolgas" style="width:326px;" /></a></div></div><div id="text-27" class="mh-widget widget_text">			<div class="textwidget"><a href="http://bit.ly/2ybu7db" target="_blank" rel="noopener"><img src="https://www.leggopassword.it/wp-content/uploads/2017/03/chipos_password_banner1.jpg" style="width:326px;" title="Vai al Sito" /> </a></div>
		</div><div id="custom_html-33" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.gianlucaferrettiphotographer.it/" target="_blank" rel="noopener"><img src="https://www.leggopassword.it/wp-content/uploads/2021/06/Banner-Gianluca-Ferretti.jpg" style="width:326px;" alt="Banner Gianluca Ferretti Photographer" title="Vai al sito" /> </a></div></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" alt="Leggi" target="_blank" rel="noopener"><img alt="" src="https://www.leggopassword.it/wp-content/uploads/2019/01/Se-lo-stai-leggendo....jpg" /></a>
</div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/PasswordMagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articoli Casuali</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/fuga-di-gas-in-un-appartamento-in-centro-due-persone-ustionate/" title="Fuga di gas in un appartamento in centro, due persone ustionate">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/08/Jesi0-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Jesi0" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/08/Jesi0-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/08/Jesi0-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/08/Jesi0-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2017/08/Jesi0.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2017/08/Jesi0-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/08/Jesi0-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/moroni-e-grilli-del-team-roller-rappresenteranno-le-marche-al-trofeo-nazionale-coni/" title="Moroni e Grilli del Team Roller rappresenteranno le Marche al trofeo nazionale CONI">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica--80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Pippo Federica" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica--80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica--300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica--768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica--1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica--678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica--326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2017/06/Pippo-Federica-.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/incidente-allincrocio-unauto-finisce-contro-cartelloni-pubblicitari/" title="Incidente all&#8217;incrocio, un&#8217;auto finisce contro cartelloni pubblicitari">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/06/PicsArt_06-17-07.17.28-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="PicsArt_06-17-07.17.28" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2018/06/PicsArt_06-17-07.17.28-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/06/PicsArt_06-17-07.17.28-300x223.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2018/06/PicsArt_06-17-07.17.28-768x571.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2018/06/PicsArt_06-17-07.17.28-1024x762.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2018/06/PicsArt_06-17-07.17.28-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/06/PicsArt_06-17-07.17.28-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/fiera-borseggiatori-in-azione-rubato-portafogli-a-pensionata/" title="Fiera, borseggiatori in azione: rubato portafogli a pensionata">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/09/IMG_20170923_102347-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="IMG_20170923_102347" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/09/IMG_20170923_102347-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/09/IMG_20170923_102347-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2017/09/IMG_20170923_102347-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2017/09/IMG_20170923_102347-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2017/09/IMG_20170923_102347-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/09/IMG_20170923_102347-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/ladri-al-cimitero-non-si-salvano-nemmeno-i-fiori/" title="Ladri al cimitero, non si salvano nemmeno i fiori">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/07/cimitero-jesi-870x1024-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="cimitero-jesi-870&#215;1024" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2015/07/cimitero-jesi-870x1024-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2015/07/cimitero-jesi-870x1024-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2015/07/cimitero-jesi-870x1024-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/san-nicolo-e-recupero-ex-giuseppine-lincontro-in-soprintendenza/" title="San Nicolò e recupero ex Giuseppine, l&#8217;incontro in Soprintendenza">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="20220112_111207" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-300x225.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-1024x768.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-768x576.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-1536x1152.jpg 1536w, https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-2048x1536.jpg 2048w, https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2022/01/20220112_111207-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/i-10-anni-dellassociazione-musicale-valvolare/" title="I 10 anni dell&#039;associazione musicale Valvolare">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2015/06/prima-che-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="prima-che" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2015/06/prima-che-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2015/06/prima-che-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/chirurgia-a-ciclo-breve-al-carlo-urbani-liste-dattesa-ridotte-e-risparmio-per-la-collettivita/" title="Chirurgia a Ciclo Breve al Carlo Urbani: liste d&#039;attesa ridotte e risparmio per la collettività">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2016/10/20161005_112208-1024x614-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="20161005_112208-1024&#215;614" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2016/10/20161005_112208-1024x614-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2016/10/20161005_112208-1024x614-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2016/10/20161005_112208-1024x614-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/a-d-o-c-lopera-postuma-di-manuel-rossini-ora-siamo-in-due/" title="A “D.O.C.&#8221; l’opera postuma di Manuel Rossini «Ora siamo in due»">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2021/02/foto-2021-02-24T214357.850-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="manuel rossini: ora siamo in due" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2021/02/foto-2021-02-24T214357.850-80x60.png 80w, https://www.leggopassword.it/wp-content/uploads/2021/02/foto-2021-02-24T214357.850-678x509.png 678w, https://www.leggopassword.it/wp-content/uploads/2021/02/foto-2021-02-24T214357.850-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/l-annullo-speciale-per-rinnovare-il-ricordo-di-geniale-olivieri/" title="L&#8217; annullo speciale per rinnovare il ricordo di Geniale Olivieri">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Screenshot_20181130-214222_Pages Manager" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager-300x223.jpg 300w, https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager-768x570.jpg 768w, https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager-1024x760.jpg 1024w, https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager-326x245.jpg 326w, https://www.leggopassword.it/wp-content/uploads/2018/11/Screenshot_20181130-214222_Pages-Manager.jpg 1440w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/si-e-spento-il-sorriso-di-patrizia-strappata-via-alla-vita-a-41-anni/" title="Si è spento il sorriso di Patrizia, strappata via alla vita a 41 anni">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2019/03/Screenshot_20190326-002413_Photos-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Screenshot_20190326-002413_Photos" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2019/03/Screenshot_20190326-002413_Photos-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2019/03/Screenshot_20190326-002413_Photos-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2019/03/Screenshot_20190326-002413_Photos-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/marya-su-chi-lha-visto-le-ricerche-oltre-i-confini-della-vallesina/" title="Mariya su Chi l&#8217;ha Visto, le ricerche oltre i confini della Vallesina">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/10/1507561229315IskraMariya_scheda-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="1507561229315IskraMariya_scheda" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/10/1507561229315IskraMariya_scheda-1-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/10/1507561229315IskraMariya_scheda-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/castelbellino-acceso-il-grande-albero-del-natale/" title="Castelbellino, acceso il grande albero del Natale">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/12/FB_IMG_1512112631626-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="FB_IMG_1512112631626" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/12/FB_IMG_1512112631626-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/12/FB_IMG_1512112631626-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/jesi-controlli-polizia-locale-rischia-revoca-della-licenza/" title="Jesi, controlli Polizia: locale rischia revoca della licenza">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2021/06/Copia-di-foto-2021-06-02T111447.559-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="polizia_controlli" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2021/06/Copia-di-foto-2021-06-02T111447.559-80x60.png 80w, https://www.leggopassword.it/wp-content/uploads/2021/06/Copia-di-foto-2021-06-02T111447.559-678x509.png 678w, https://www.leggopassword.it/wp-content/uploads/2021/06/Copia-di-foto-2021-06-02T111447.559-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://www.leggopassword.it/associazione-tutela-del-diabetico-jesi-rinnovo-del-consiglio/" title="Associazione Tutela del Diabetico Jesi, rinnovo del Consiglio">
							<img width="80" height="60" src="https://www.leggopassword.it/wp-content/uploads/2017/09/diabete1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="diabete1" loading="lazy" srcset="https://www.leggopassword.it/wp-content/uploads/2017/09/diabete1-80x60.jpg 80w, https://www.leggopassword.it/wp-content/uploads/2017/09/diabete1-678x509.jpg 678w, https://www.leggopassword.it/wp-content/uploads/2017/09/diabete1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div><div id="block-3" class="mh-widget widget_block widget_text">
<p></p>
</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="recent-comments-3" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Commenti recenti</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Fabio Amici</span> su <a href="https://www.leggopassword.it/massoni-in-consiglio-ecco-chi-siamo-e-come-operiamo-a-jesi/#comment-11149">Massoni in Consiglio: &quot;Ecco chi siamo e come operiamo a Jesi&quot;</a></li><li class="recentcomments"><span class="comment-author-link">Michele</span> su <a href="https://www.leggopassword.it/morro-dalba-tra-i-10-borghi-piu-belli-selezionati-da-cnn/#comment-11132">Morro d&#8217;Alba tra i 10 borghi più belli selezionati da CNN</a></li><li class="recentcomments"><span class="comment-author-link">Batman</span> su <a href="https://www.leggopassword.it/anche-nelle-marche-da-domani-al-via-prenotazioni-quarta-dose-vaccinale-per-over60/#comment-11058">Anche nelle Marche da domani al via prenotazioni quarta dose vaccinale per over60</a></li><li class="recentcomments"><span class="comment-author-link">Felicità marasca</span> su <a href="https://www.leggopassword.it/fratelli-ditalia-investe-su-jesi/#comment-10937">«Fratelli d&#8217;Italia &#8220;investe&#8221; su Jesi».</a></li><li class="recentcomments"><span class="comment-author-link">Carlo mollaretti</span> su <a href="https://www.leggopassword.it/jesi-autovelox-i-primi-risultati-della-sperimentazione/#comment-10809">Jesi, autovelox: i primi risultati della sperimentazione</a></li></ul></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="mh_magazine_social-4" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rimani in contatto</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://www.facebook.com/PasswordMagazine%20/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="https://twitter.com/RedazionePW?lang=it"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47738"><a href="http://www.instagram.com/passwordmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav></div>			</div>
									<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="calendar-2" class="mh-footer-widget widget_calendar"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CALENDARIO ARTICOLI</span></h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Settembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.leggopassword.it/2022/09/01/" aria-label="Articoli pubblicati in 1 September 2022">1</a></td><td><a href="https://www.leggopassword.it/2022/09/02/" aria-label="Articoli pubblicati in 2 September 2022">2</a></td><td><a href="https://www.leggopassword.it/2022/09/03/" aria-label="Articoli pubblicati in 3 September 2022">3</a></td><td><a href="https://www.leggopassword.it/2022/09/04/" aria-label="Articoli pubblicati in 4 September 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2022/09/05/" aria-label="Articoli pubblicati in 5 September 2022">5</a></td><td><a href="https://www.leggopassword.it/2022/09/06/" aria-label="Articoli pubblicati in 6 September 2022">6</a></td><td><a href="https://www.leggopassword.it/2022/09/07/" aria-label="Articoli pubblicati in 7 September 2022">7</a></td><td><a href="https://www.leggopassword.it/2022/09/08/" aria-label="Articoli pubblicati in 8 September 2022">8</a></td><td><a href="https://www.leggopassword.it/2022/09/09/" aria-label="Articoli pubblicati in 9 September 2022">9</a></td><td><a href="https://www.leggopassword.it/2022/09/10/" aria-label="Articoli pubblicati in 10 September 2022">10</a></td><td><a href="https://www.leggopassword.it/2022/09/11/" aria-label="Articoli pubblicati in 11 September 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2022/09/12/" aria-label="Articoli pubblicati in 12 September 2022">12</a></td><td><a href="https://www.leggopassword.it/2022/09/13/" aria-label="Articoli pubblicati in 13 September 2022">13</a></td><td><a href="https://www.leggopassword.it/2022/09/14/" aria-label="Articoli pubblicati in 14 September 2022">14</a></td><td><a href="https://www.leggopassword.it/2022/09/15/" aria-label="Articoli pubblicati in 15 September 2022">15</a></td><td><a href="https://www.leggopassword.it/2022/09/16/" aria-label="Articoli pubblicati in 16 September 2022">16</a></td><td><a href="https://www.leggopassword.it/2022/09/17/" aria-label="Articoli pubblicati in 17 September 2022">17</a></td><td><a href="https://www.leggopassword.it/2022/09/18/" aria-label="Articoli pubblicati in 18 September 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.leggopassword.it/2022/09/19/" aria-label="Articoli pubblicati in 19 September 2022">19</a></td><td><a href="https://www.leggopassword.it/2022/09/20/" aria-label="Articoli pubblicati in 20 September 2022">20</a></td><td><a href="https://www.leggopassword.it/2022/09/21/" aria-label="Articoli pubblicati in 21 September 2022">21</a></td><td id="today"><a href="https://www.leggopassword.it/2022/09/22/" aria-label="Articoli pubblicati in 22 September 2022">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.leggopassword.it/2022/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Sito del periodico "Password l'accesso mirato all'informazione", testata registrata al Tribunale di Ancona n. 5/09 del 23/03/2009 Registro Periodici. Direttore Responsabile: Chiara Cascio - Redazione: via Risorgimento 189/a Moie (AN) - tel. 0731 701404 - e-mail: redazione@leggopassword.it - Edizione Studio Gamma di Scortechini Gianna - P.Iva 02246250423 - Webmaster: <a href="http://www.gammastudiografico.it" target="_blank" style="color:#01b5cc">Studio Gamma</a> - Copyright © 2017. All Rights Reserved.</p>
	</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e le visite ripetute. Cliccando su “Accetta tutto” acconsenti all'uso di TUTTI i cookie. Tuttavia, puoi visitare "Impostazioni cookie" per fornire un consenso controllato.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Rifiuta tutti</a><a href="https://www.leggopassword.it/policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Privacy/Policy</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Rivedi il consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"><span class="Y2IQFc" lang="it">Questo sito utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</span></div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="funzionali" data-toggle="cli-toggle-tab">
								Funzionali							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-funzionali" class="cli-user-preference-checkbox"  data-id="checkbox-funzionali" checked='checked' />
									<label for="wt-cli-checkbox-funzionali" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Funzionali</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="funzionali">
								<div class="wt-cli-cookie-description">
									Questi cookie permettono al sito di riconoscerti ogni volta che accedi al sito, in modo da non dover inserire i tuoi dati di accesso ogni volta che visiti il sito.
Se hai aggiunto articoli al tuo carrello e hai chiuso la sessione senza completare l’ordine e senza eliminarli, questi cookie ti permettono di continuare a fare l’ordine la prossima volta che accedi alla piattaforma (entro un periodo di tempo limitato) ritrovando il carrello come l’avevi lasciato.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="terze-parti" data-toggle="cli-toggle-tab">
								Terze parti							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-terze-parti" class="cli-user-preference-checkbox"  data-id="checkbox-terze-parti" />
									<label for="wt-cli-checkbox-terze-parti" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Terze parti</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="terze-parti">
								<div class="wt-cli-cookie-description">
									Mentre navighi all’interno del nostro sito, questi cookie sono utilizzati anche per mostrarti prodotti che potrebbero interessarti o simili a quelli che hai guardato in precedenza, basandosi sulla tua cronologia di navigazione. L’uso di questi cookie normalmente non implica il trattamento di dati personali, ma può permettere la connessione al tuo computer o ad altri dispositivi e rintracciare i dati salvati: questi cookie si connettono al browser installato sul tuo computer o su altri dispositivi utilizzati durante la navigazione sul nostro sito.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analitici" data-toggle="cli-toggle-tab">
								Analitici							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analitici" class="cli-user-preference-checkbox"  data-id="checkbox-analitici" checked='checked' />
									<label for="wt-cli-checkbox-analitici" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analitici</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analitici">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, della frequenza di rimbalzo, della sorgente del traffico, ecc.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessari" data-toggle="cli-toggle-tab">
								Necessari-Navigazione							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-necessari" class="cli-user-preference-checkbox"  data-id="checkbox-necessari" checked='checked' />
									<label for="wt-cli-checkbox-necessari" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Necessari-Navigazione</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessari">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 		<!-- Snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFGFKCG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Termina lo snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.leggopassword.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothaccordion.js?ver=1.1' id='smooth-accordion-orginal-jquery-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/smooth-accordion/assets/js/smoothScript.js?ver=1.1' id='smooth-accordion-main-jquery-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.31' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.leggopassword.it/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>